Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''sound''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Alguém sabe informar a potência do HomePod? procurei no site da apple e não achei.
  2. Pessoal, Eu utilizo eclipse no dia-dia, e depois que instalei o El Capitan DP3 pelo programa de público de betas da Apple, eu tive vários problemas de software. Entre eles teve o Eclipse que não abria mais, e vi que tinha uma restrição e problema de apps x86, mas encontrei na web um link que fazia downgrade para o DP2 que resolvia o problema. Eu utilizei o downgrade, funcionou e utilizei bem até ontem, entretanto, vi que já tinha o beta 6, e por ter feito este download, não apareciam mais os updates das versões beta. Então peguei este links abaixo, instalei o update beta 6 do el capitan e mais este outro pacote de firmware. Só que vi que depois que a máquina reiniciou, especificamente depois que instalei o pacote de firmware, e os recursos de wifi pararam de funcionar, a placa de som, não encontra mais... fica vazia... enfim, OSX 10.11 ficou louco. Alguém sabe como resolver isso, sem precisar instalar o Yoshemit do zero? ou será que se eu fizer a execução do DP2 novamente, se resolve? ou o problema está no pacote do firmware? Instalei estes dos pacotes: Firmware update: http://swcdn.apple.com/content/downloads/09/37/031-29316/ihbcku0um8h4zdxl84u99uazofaj3v70gk/FirmwareUpdate.pkg El Cap beta 6: http://swcdn.apple.com/content/downloads/09/37/031-29316/ihbcku0um8h4zdxl84u99uazofaj3v70gk/OSXUpd10.11.pkg
  3. Boa tarde pessoal, tudo bem? Estou pensando em atualizar do Mavericks para o Yosemite e gostaria de saber se alguém que uitlize o Soundflower já o fez e possa me dizer se está funcionando corretamente. Eu utilizo o mesmo para gravar a imagem da tela juntamente com o áudio do computador. Obrigado.
×
×
  • Criar Novo...