Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''tem como fixar a boot flag?''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Opa! bão ou não?! perguntar aqui pra vcs que manjam... tô com um hack aqui que tá com o seguinte problema: -> reinicia várias vezes durante o boot (antes do login) não tem padrão, as vezes reinicia 1 vez, as vezes umas 5 até chegar na tela de login. isso conectado na conexão VGA -> na conexão HDMI ele reinicia também, porém em menores vezes... e tem vez que nem reinicia. -> utilizando a boot flag "nv_enable=1" pareceu dar certo... com essa boot flag utilizando o HDMI ele não reinicia nenhuma vez -> utilizando a boot flag ''nv_enable=1'' na VGA dá na mesma... hora liga, hora reinicia.... O que pude observar é que no HDMI a boot flag parece resolver o problema. na conexão VGA parece não resolver nada... Sem a boot flag ele reinicia em ambas conexões (vga e hdmi) --------------------------------- // --------------------------------- Segue o que fiz no Hack: -> instalação Limpa do Sierra (utilizando Unibeast e Multibeast) instalação sem necessidade de nenhuma boot flag. -> depois de instalado, eu apenas instalei o VooDooHDA para meu audio o resto reconheceu tudo. --------------------------------- // --------------------------------- Configuração: asus h81m-a/br intel core i3 4ª geração 4330 Nvidia GT210 1GB HDD 320GB Sata Samsung Fonte 500W real --------------------------------- // --------------------------------- alguém pode me ajudar? Valeeeeeeeeeeeuuuu!!!!
×
×
  • Criar Novo...