Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''timbeta''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Bom dia, Preciso de uma ajuda. Eu tenho um iphone 5s que uso para testes e novas versoes de IOS para teste de APP's. Neste iphone tenho um chip da TIM(TIM BETA) que ja uso a um bom tempo e esse iphone é unlocked. Da semana passada para essa o chip parou de funcionar nele mas funciona sem grilo no meu I7, testei o chip da VIVO no 5S e funciona sem grilo... Testei o chip t-mobile nele t b funciona. Nao sei o que houve, sera que alguem pode me dar uma ajuda..... abs
  2. Olá, bom, o 3G da Tim tinha uma velocidade que era até boa, carregava as coisas rapidamente, em alguns wifi chegava até ser mais rápida. Porém, a um mês e meio atras mais ou menos, a velocidade teve uma redução considerável, sendo que o facebook nem carrega direito, whatsapp na maioria das vezes custa conectar, enfim, está muito ruim de usar. Sou Beta Lab, a internet custa 0,30 por dia (100Mb), e até dá porque uso wifi em casa e trabalho, só que não dá pra usufruir dos dados porque a velocidade está ruim demais. Gostaria de saber se alguém está tendo o mesmo problema, ou se alguém sabe me explicar. Obrigado! Junior
×
×
  • Criar Novo...