Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''todas''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá, estou com sérios problemas, à uma semana desliguei o meu imac normalmente no outro dia quando fui ligar ele carrega a tela cinza com a logo e uma engrenagem girando e não sai dali, não importa quantas horas espere. O maior problema é que vasculhei a web atrás de soluções e encontrei as ações com os atalhos: - Shift (aparece uma barra em baixo da engrenagem, após alguns minutos ela se completa e continua na tela com a engrenagem girando). - Alt (aparece o ícone do HD e o CD de instalação, quando clico no HD ele volta para a tela cinza com a engrenagem, já quando clico no CD, ele trava e fica congelado nessa tela com o HD e CD). - D (aparece a tela de test, posso mandar ele fazer a varredura de 3 min ou a longa, ele sempre trava quando a barra esta quase no final) hoje de manhã quando fui tentar fazer o test novamente aparece uma tela com a mensagem "Apple Hardware Test does not support this machine". - C (esse atalho não funciona). - Alt+Comand+P+R (espero fazer 3 vezes o som, mas não resulta em nada diferente e agora toda vez que ligo ele faz o mesmo som). Outra coisa é que ele não está reconhecendo corretamente o teclado e mouse via bluetooth, tem hora que funciona e tem hora que não funciona, para isso tive com conectar via usb um outro teclado e mouse (que não são do mac) para poder reconhecer os teclados que apertava. E tem também o problema que esse mac é da empresa que estou trabalhando a pouco tempo e não sei em qual versão ele estava, tem um CD aqui da versão 10.5.2, mas também não sei se é dele ou do outro mac que tem aqui, já que jogaram a caixa fora e não sabem de qual mac eram os cds que sumiram. Será que o motivo de travar quando mando rodar o CD é por talvez ser uma versão mais antiga? Alguém pode me ajudar com esses problemas? Se houver uma maneira sem perder os arquivos será melhor ainda! Abraços
×
×
  • Criar Novo...