Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''transmit''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Boa noite, possuo um Macbook Pro com o Lion instalado, e estou tentando enviar um arquivo via FTP para um servidor, uso o programa Transmit para enviar o arquivo. Até ai tudo certo, o problema é que quando tento enviar um arquivo diz que o envio está em 100% porém quando vou olhar no ftp o arquivo está em branco. Testei na internet da empresa e funcionou, somente na minha de casa que nao funciona, e isso também é estranho porque possuo um PC com o windows instalado e funciona normalmente o envio. Já tentei enviar ele com outros programas e em outros FTP's, liberei todos os acessos de usuários a pastas e liberem os privilégios das pastas do FTP, porém nenhum com sucesso, não sei mais o que fazer e preciso que isso funcione o mais rápido possível. Obrigado
×
×
  • Criar Novo...