Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''travada''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá pessoal, Sou novo no fórum, e este é meu primeiro tópico, desculpa qualquer erro. Tenho um iMac 20 (Mid 2007) A1115, que está com um problema de inicialização. Quando ligo o computador, emite o sinal sonoro, surge a tela cinza tradicional na apple, mas não aparece o logo da apple, e fica travado nesta tela cinza. Efetuei a troca do HD, limpeza e testes com a memória RAM, resete da NVRAM, teste e troca da fonte, porém não obtive sucesso. Vou deixar a foto da tela. Agradeço a ajuda de todos. Vlw
  2. Seguinte, um amigo meu está com um problema com o iPod dele e resolvi ajudá-lo, mas não tive sucesso, então vim até vocês para pedir uma mãozinha. É o seguinte, ele tem um iPod 3G que estava com uma versão antiga e foi atualizar para a versão 5.1.1 do iOS, tudo certo, houve a atualizaçao pelo iTunes, porém ele nao inicia mais, fica travado na tela da maça. E o pior de tudo, ele nao desliga, mesmo segurando o POWER + HOME. O computador não o reconhece. Alguem sabe o que posso fazer? Obs.: Ele nunca fez jailbreak neste dispositivo. Se o tópico estiver no lugar errado por favor move-lo, foi o que achei mais apropriado.
×
×
  • Criar Novo...