Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''travar''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 7 registros

  1. Boa tarde Pessoal. Tenho um macbook pro mid2012, onde tinha um fusiondrive com um SSD de 250gb + HD500gb e 16gb de ram. Sempre funcionou muito bem, até resolver fazer um upgrade, comprei um SSD de 1tera e fiz o fusion ficando com 1,5tera de armazenamento (SSD + HD). Ambos o ssds são da samsumg, tanto o antigo como o novo. Fiz o upgrade há um mês e nesse meio tempo meu mac tem travado muito, além disso as vezes reinicia do nada.... Alguém já passou por isso? Existe algum teste eficaz de hardware e software oferecido pela apple p/ verificar onde está o problema? Desde já obrigado! Abraços
  2. Tenho um Apple Watch série 1 que na ultima semana começou a travar na inicialização. Toda manhã quando ligo, fica com o logotipo da apple, mas não sai daí, sempre faço o hard reset umas 3 vezes até q ele inicie corretamente. Noto que , mesmo travado, ele continua aparecendo na tela de conectados via bluetooth, mas não inicia. Alguém teve ou está com o mesmo problema?
  3. Olá, tenho um iMac, meados 2010, i3 e 4gb de ram. Nessa ultima semana, ele tem travado a tela como se fosse um jogo de xadrez. Em anexo uma foto de como fica... Agradeço se puderem me ajudar a identificar o problema.
  4. Boa noite pessoal! Venho novamente recorrer ao membros do fórum pois possuo o iMac da imagem e o mesmo trava muito, seja pra abrir um aplicativo ou pra iniciar o sistema em si. A minha dúvida é se este problema pode ser resolvido trocando o HD normal por um SSD, ou se existe outro meio de resolver isso. Já formatei e instalei o sistema de forma limpa porém os problemas persistem.
  5. Tenho um iPhone 7 de 128gb e estou passando pelo seguinte problema: Com o iCloud Music Library habilitado no meu iPhone eu coloco para baixar todas as minhas músicas. Ao fazer isso o iPhone começa a ter os seguintes problemas: Esquentar muito; Todos os aplicativos (sem exceção) não ficam mais de 2 minutos sem travar e fechar automaticamente; Isso ocorre com Ajustes, Musica, Bateria do iPhone é drenada rapidamente. Mesmo no carregador, as vezes, a bateria vai diminuindo; Ao "clicar" no home button diversas vezes ele da a resposta do "clique" porém não desbloqueia o iPhone e não tem nenhuma ação caso já estiver desbloqueado. Mal consigo utilizar o aparelho desta forma. Entrei em contato com a Apple no dia 24 de Janeiro e até agora não tive um retorno. Tenho por volta de 10.000 musicas. Alguém passou por esse problema também? Algum resultado positivo?
  6. Pessoal, Estou com um problema muito chato com meu osx el capitan; ele esta com todas as atualizacoes instaladas, macbook pro i5, 8gb ram, ssd; ate esses dias estava tudo normal, mas agora vez por outra, eu tento usar o dialogo arquivo (salvar, abrir, qq coisa que tenha que acessar o finder de dentro de um outro aplicativo para trabalhar com arquivos) e o app que estiveer chamando o dialogo trava; ja foi com varios; nao sei o que ocorre e exige que o osx seja reiniciado, o que eh muito chato. Fiz isso ha alguns dias e pensei que estivesse ok, deixei o mac hibernando por alguns dias e qdo fui trabalhar hj ocorreu o mesmo, ou seja, ao abrir o dialogo de arquivos o aplicativo que eu estava usando travou. Nessas situacoes eu nao consigo abrir os utilitarios do sistema, como bloco de anotacoees, contacts, facetime, eles simplesmente nao abrem... Alguem tem alguma sugestao do que fazer? Ja rodei o diagnostico do disk utility e parece que esta tudo normal? Nao sei o que fazer mas nao posso ficar reiniciando o sistema todo dia... obrigado
  7. Olá Pessoal, boa noite. Bom até sexta feira estava quebrando a cabeça em conseguir ativar e configurar a placa de video GeForce 8400 GS 512 DDR3 que eu tinha comprado. Desde então tentei de todas maneiras e tutoriais e não consegui. Então desisti e resolvi voltar a tentar configurar o chip gráfico HD 3000 do meu processador i5 2500k. Através de outro tutorial, apenas instalando o Chimera 1.5.4 e usando um "smbios.plist" de um MAC MINI, finalmente consegui configurar a HD 3000 (somente c cabo HDMI)! Ótimo agora o Mac Os conseguiu reconhecer meu monitor e usar a resolução 1920*1080 aparentemente sem problemas! Mas, agora me surgiu outro problema. Quando estou usando o Mac Os do nada trava tudo e mostra a tela de erro me forçando a reiniciar. O problema é que não sei o que esta causando isso. Isso acontece sem motivos aparente (acho eu). Já fiz testes como forçar a placa de vídeo como abrir vários videos, filmes, youtube , tudo em alta resolução (1080p) e aparemente não travou por esse motivo... Já fiz teste com sobrecarga de memória abrindo varios aplicativos pesados ao mesmo tempo, mas travou tanto quando muito sobrecarregado (com cerca de 90% de uso da memória)... como com poucos aplicativos abertos (com cerca de 40% de uso da memória)... mas ainda assim, resolvi colocar mais 4gb de memória e agora com 8gb de memória ddr3 da corsair continua dando erro e travando tudo. Puxa, depois de quase 1 mes tentando, to ficando desanimado. Alguem poderia me dar algumas dicas do que poderia ser isso? Será que é referente ao chip gráfico HD 3000 do meu processador? Será que tem a ver com o "SMBIOS.plist" do MAC MINI 5.1? Será que eu esqueci de instalar algum aplicativo de suporte ou Kext ? .... Se alguem puder me ajudar ficarei imensamente grato. Abrigado e abraço a todos.
×
×
  • Criar Novo...