Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''usage''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Senhores, boa noite. Há uns 2 meses venho tenho um problema bem chato de consumo de CPU. Minha configuração é um Macbook PRO i7 2.2 GHz, 8gb RAM, Mountain Lion 10.8.3. A cada 20 minutos, mais ou menos, o macbook começa a esquentar muito e ao abrir o Monitor de Atividade, sempre encontro exatamente 3 processos: 1 "java" e 2 "ReportCrash", todos eles consumindo de 99% a 101% da CPU. Mesmo forçando o fechamento destes processos, os mesmos voltam a aparecer alguns minutos depois. Quando executo o comando ps -ef | grep "java", sempre obtenho o mesmo resultado, conforme abaixo: Lembro que utilizei apenas uma vez o chat por vídeo do facebook e, na ocasião, tive que instalar um plugin. Não sei se está relacionado a isso. De qualquer maneira, eu fui até a pasta Application Support e exclui a pasta Facebook, rodei o CCleaner e reparei as permissões, porém após reinicializar a máquina, o problema continuou. O que acho estranho é que neste momento a pasta Facebook já não existe na pasta Application Support, porém o comando acima insiste em apontar pra lá. Se alguém souber a solução ou puder me dar uma luz de como resolver, eu agradeço. E minha bateria também. Abraços, Heber Fabiano
×
×
  • Criar Novo...