Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''vaio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 4 registros

  1. Pessoal boa noite, eu tenho um Sony Vaio modelo SVT15114CYS acredito que ele tenha tudo para instalar o OS X nele mas como eu nunca fiz isto gostaria de uma orientação de vocês em como fazer. Obrigado Joni
  2. Ola galera, eu tenho um sony (o que ta na descricao de minha assinatura). Ele é da serie F. O caso é que o meu modelo a tampa é preta semi emborrachada. O problema foi que a tampa era uma cor preta (nao 100% preto mas meio na cor de borracha preta, sabem?) O problema foi que a faxineira passou CERA essas de limpar a casa na tampa.. fiquei com muita raiva.. pq a tampa ficou toda opaca, cinza estranho... ai eu passei ALCOOL. mas nao adiantou. o que se tira isso? isso ja faz 1 mes, eu limpei na epoca, mas nunca ficou do jeito que era.. sera que tem solucao? o que poderia passar pra remover o negocio que ainda tem na tampa? estou com muita raiva dessa faxineira! hehe
  3. Galera, alguem poderia me dizer se nessa config é possível rodar os x com tudo ok? hehe Estava pensando um dia instalar um Snow Leopard no meu notebook.. Processador: Intel Core i7 740Q Placa de vídeo: NVIDIA GeForce GT 425M (1gb) Rede: Marvel Yukon 88E8057 PCI-E Gigabit Ethernet Controller WI-fi: Intel Centrino Advanced-N 6200 AGN Obrigado!!
×
×
  • Criar Novo...