Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''versão''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 5 registros

  1. Prezados, Por favor, tenho na minha máquina o "Adobe Creative Cloud" e instalei: a) DW CS6 b)CC 2018 e; c)CC 2019. Acontece que apenas o DW CS6 ao executar página (F12) abre e no endereço mostra como por exemplo http://localhost/modelo_mysqli_e_pdo/pdo_modelo.php ; Diferente se abrir a mesma página no DW 2018 e DW 2019, como pode ser observado: http://127.0.0.1:59265/preview/app/index.html (não mostrou o servidor localhost que configurei igual ao DW CS6) Por que, para as versões DW 2018 e DW 2019 não mostram também o localhost. As páginas abrem normal tanto com a versões DW 2018 e DW 2019 , só que não indicam o servidor conforme configurado, ou seja, http://localhost/modelo_mysqli_e_pdo/ Devo ficar apenas com uma versão instalada? Obrigado.
  2. Meu conhecimento sobre produtos da apple é zero, entretanto uso no meu curso e comprei um usado. A versão é MAC OS X 10.5.8 de 2009. Li que estes modelos já são obsoletos, entretanto gostaria de saber se há a possibilidade de ser atualizado para outra versão. Os macs que uso no meu curso são OS X Yosemite versão 10.10.5 de 2010. É possivel atualizar meu mac para o yosemite ou outro?
  3. Prezados, Tenho a versão do Mac OS X 10.7.5, contudo não encontro nenhuma versão do office para a versão do meu Mac Os X. Alguém pode ajudar? indicar um torrent compatível ou algum link de download de um versão gratuita do office, gostaria apenas de obter o word e excel. Pra mim será útil uma vez que preciso dessas ferramentas para trabalho, fico imensamente agradecido se alguém poder ajudar. Atenciosamente, Rafael Brito
  4. Entrar em páginas adaptadas para a versão mobile tem me irritado bastante. O Facebook agora está péssimo. Tem um endereço específico que uso pra carregar a versão full dele no iPhone, mas quando clico em qualquer link, ele acessa o link na forma mobile... Uma senhora MERD@ isso. São páginas extremamente limitadas. E pelo que busquei, o Safari não tem opção de habilitar/desabilitar o carregamento automático em mobile. Alguém tem uma solução pra isso???
  5. Instalei o Adium na versão 1.5b3 e meus contatos não conseguem ver minhas fotos, não dá pra ativar o que estou ouvindo no iTunes e não consigo colocar uma mensagem pessoal. Incialmente eu tinha instalado o Adium na versão 1.4.3, mas não era possível adicionar os emoticons das pessoas, eu tinha que baixar os pacotes do site do Adium, porém eu descobri um plugin (MSNplus) e só conseguiria habilitá-lo se usasse uma versão posterior a 1.5b1, foi isso que eu fiz, encontrei e baixei. Existe uma solução para os meus problemas? Obrigada.
×
×
  • Criar Novo...