Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''virtua''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 4 registros

  1. Olá pessoal, Não estou conseguindo fazer a liberação e redirecionamento de portas, estou usando o AirPort Express conectado ao modem da NET que está em Bridge. Com o modem no modo Bridge, não aparece nenhuma opção de configuração de rede nele, então acredito que tenha que ser feito tudo no AirPort mesmo. A liberação que eu preciso é para acessar um computador com windows via Microsoft Remote Desktop. Já coloquei o computador com IP fixo, já configurei tudo que achei no Google em meu AirPort, mas não tem jeito de funcionar. O computador está com o Firewall desativado, e está configurado para aceitar conexões externas. Pela rede interna eu consigo acessar normalmente o Remote Desktop, mas acessando pelo IP externo, não consigo. Não sei o que estou configurando de errado no AirPort, vou colocar aqui alguns prints de como está a configuração. Espero que alguém consiga me ajudar. Obrigado!
  2. Boa tarde. Já pesquisei e não encontro a solução em lugar algum. Agradeço muito se alguém puder me dar uma luz. Sou assinante Net e tenho o modem Motorola SVG1202. Possuo uma TV Sony com acesso para o Netflix. Acesso a internet através de um Time Capsule. O Netflix não abre na TV. Liguei na Sony e informar que algumas portas devem estar abertas e eles me passaram a numeração destas, Liguei na Net e eles me disseram que abrir essas portas deixaria a minha rede vulnerável e que eu teria que fazer sozinho ou com alguém de confiança, pois eles não tinham autorização para me ajudar. Primeiramente localizei o meu ip: Em seguida habilitei as portas fornecidas pelo suporte da Sony: Salvei e reiniciei a TV, o Time Capsule e o modem. Porém continuo não conseguindo acessar nem o Netflix nem o Youtube pela TV. Agradeço imensamente qualquer ajuda que possa me levar a resolver esse problema. :/
  3. Senhores, tenho uma duvida! Em minha residência tenho NET para TV Internet e Telefone gosto muito mas enfim não é o foco do tópico! para meu NetFone utilizo aparelhos de telefonia normal o que acaba irritando pois vivo perdendo eles ou detonando a bateria então estava analisando e sei q o Voip da GVT (vono) vc tem a opção de usar ele via software e resolvi ligar para a Net e ver "qualé"disso e eles confirmaram que sim o NetFone pode ser usado via software mas que a net não faz isso se eu quiser devo solicitar para um técnico terceirizado a minha escolha que efetue a instalação!! Assim eu pergunto, alguém ja usou isso? tem alguma idéia de como fazer? Grato
  4. Pessoal, Estou com um problema para configurar um timecapsule com um virtua (Modem SVG1202) O cenário é o seguinte, tenho o virtua que é roteador também que esta ligado no TC este TC esta ligado em um SWITCH que embaixo dele tem 8 cameras de vigilância, playstation, TV, e um IMAC e via WIFI do TC estão 3 ipads, 2 iphones e um macbook. Tenho 3 airexpress para aplificar o sinal do TC pela casa. Estava funcionando e derrepente parou de funcionar, nenhum dos aparelhos conectam na internet e quando abro o utilitario do Airexpress e conecta na WIFI do TC ele me mostra a conexão de internet amarela (ou seja desconectada). os dispositivos estavam pegando endereço IP do modem da NET e o TC estava com DHCP e NAT, não fiz a configuração antes quando estava funcionando, então estou pensando em zerar tudo e refazer toda a configuração. Como faço para configurar o virtua com o TC para que possa distribuir internet via WIFI e pelo Switch para todo os dispositivos? ou seja deixando o TC como roteador. VI alguns posts aqui e na internet, mas não consegui aplicar no meu case, alguem tem alguma sugestão.
×
×
  • Criar Novo...