Ir para conteúdo
  • Cadastre-se

iMessage e Facetime não está logando no Mavericks


Posts Recomendados

Olá caros amigos do MacMagazine, 

 

Já procurei a solução disso na internet e não encontrei, como último recurso, resolvi perguntar a esse fórum de seletos usuários do Mac. 

 

Resumindo, o iMessage e o FaceTime não estão rodando no Mavericks. Eles simplesmente não conectam, reclamando, depois de muita espera, da minha conexão de internet. Uso a GVT como provedor e não preciso de colocar nenhum proxy para me conectar (uma internet residencial comum). Bem, estou anexando algumas fotos para ilustram o problema. 

 

Essa tela de login ficava eternamente tentando conexão... 

post-27371-0-06634800-1383226566_thumb.p

 

cliquei em cancelar e pulei essa etapa. 

Agora chego a ver a tela do iMessage, mas não consigo mandar nada por ele. Ele me pede para conectar e depois de muita espera essa mensagem aparece

post-27371-0-65795800-1383226548_thumb.p

 

Bem, desde já agradeço a quem puder ajudar. 

Valeu, Saulo San

 

Link para o post
Compartilhar em outros sites
  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

  • 2 semanas depois...

Olá eu estava com o mesmo problema, pesquisei no support da apple americana e vi que poderia ser um problema com o fuso horário configurado, olhei o relógio do mac e vi que estava errado, então quando eu arrumei para o fuso horário de Brasília o problema foi resolvido e eu consegui fazer funcionar normalmente, espero que ajude!

abaixo o link de onde li sobre o assunto:

https://discussions.apple.com/message/23508251#23508251#23508251

 
Editado por Luis Paulo Escudeiro
Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por le_viscome
      Pessoal, boa noite!
      De umas duas semanas pra cá meu iPhone começou a “apagar” as imagens no iMessage e não sei se foi alguma configuração que fiz, mas o fato é que não consigo manter a exibição das imagens. Alguém já passou por esse problema? Poderia me ajudar? Segue imagem que ilustra o problema.

    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por GiovanniGB
      Olá,
      Gostaria se saber se alguém sabe como resolver esse bug em q as bolinhas de quando se está digitando aparecem mais de uma vez e não somem.

    • Por Kaio Alves
      Boa noite pessoal!
      Estou com um problema um pouco estranho. Vou tentar ser o mais claro possível:
      Ontem formatei meu MacBook Air 2015 do zero (baixei o macOS direto sem usar recuperação do SO ou pelo pendrive, ou seja, direto do MacBook no menu de formatação). Tudo ok, macOS Catalina 10.15.1 funcionando perfeitamente.
      Fiz a formatação do zero pois estava usando a versão Catalina sobre o Mojave (fiz o update). Enfim, está funcionando perfeitamente como sempre funcionou.
      Antes de formatar, fiz o procedimento de "encerrar sessão do iCloud" porém o iMessage ficou. Sempre usei o app Mensagens sincronizando no iPhone.
      Agora estou tentando usar novamente ativar em Ajustes -> Mensagens -> Encaminhamento de Mensagens e me deparei com isso:

      Apareceram 3 MacBook Air e o meu iPad. Só tenho 1 kkkk
      ??? 🤔
      Eu ativei todos e não recebo/envio nenhuma mensagem pelo Mac, dá falha!
      Se eu envio pelo iPhone, o Mac não sincroniza
      Tentei ativar 1 por 1 e tentando, funcionou algumas vezes mas agora não mais. Já tentei desativar o iMessage iPhone e Mac e depois ativar novamente mas sem sucesso.
      Alguém já passou por isso? 
      Obrigado
       
       
       
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por Juniorcia
      Bons dias galera!
      Seguinte. Tenho um airpods vinculado ao iPhone xr, alguns meses atrás comecei a ter problemas de desconexão e pouca bateria. Porém, após muitas tentativas em suporte do Genius e até mesmo pesquisas onlines (tudo isso sem sucesso) resolvi fazer o teste de conectividade em outro aparelho que não fosse da Apple. No momento utilizo vinculado aos mesmos, um gear S3 frontier, e para minha surpresa após a a conexão o fone funcionou perfeitamente por longo tempo, que no iPhone durava apenas 10min no Max... Então resolvi voltar a conexão para o iPhone e estou conseguindo usar como quando comprei!!!!
      Caros amigos, façam o teste com outros aparelhos e me digam os resultados para compararmos... 🙂🙂🙂💪
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
    • Por andre_brasil
      Pessoal blz?
      Comprei um iPhone XS Max há menos de 1 mês e devo admitir: Nunca paguei tão caro num iPhone e com tantos problemas.
      Os comandos da Siri “Me lembre disso” em que ela pega, por exemplo um e-mail, e cria um link com o Lembrete (uso demais) funciona 1 ou 2 vezes e depois para...ela fica me perguntando Do que eu quero que ela me lembre. Só volta com Reset do aparelho, funciona poucas vezes e o problema retorna.
      Minha conexão celular pela manhã se perde, marca que está com 4G/3G mas o iPhone pede para eu me conectar no Wi-Fi ou habilitar uma rede de dados. Só volta com Reset do aparelho.
      Ou seja: todos os dias pelo menos um reset eu tenho que dar.
      Já fiz de tudo: restaurar, mudar appleid, resetar config das operadoras, trocar idioma, apagar contas do iCloud e de e-mails, reinstalar do zero, e nada.
      O suporte da Apple, educado como sempre, também não consegue resolver, a Engenharia está analisando e não sabem.
      Hoje me ligaram sobre a conexão do Celular e realmente tem problemas com o iPhone XS Max e vão soltar uma atualização.
      Mais alguém com problemas por aí?
      Valeu!
    • Por joaoambrosio
      Há algumas semanas não consigo fazer login em nenhum site pelo Safari usando meu iPhone 7. Estou na versão 12.1.
      Tentei usando as "Chaves" e "1Password", e tentei também deligar o preenchimento automático e digitar usuário e senha.
      Em todos esses casos a tela de login volta a pedir usuário e senha, mas não dá erro, como quando erramos a senha.
      Se tento entrar em um computador ou no iPhone da minha esposa, consigo.
      Alguém tem ideia do que está acontecendo?
  • Estatísticas do Fórum

    • Total de Tópicos
      50.573
    • Total de Posts
      427.160
×
×
  • Criar Novo...