Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Joao Maiolo

iPhone 4s - Timer

Posts Recomendados

Bom, gostaria de uma ajuda aqui, o Timer do meu iPhone, desde as versões betas até a última atualização, fica como 00:00 sempre que ativo, na lockscreen. No iPad eu tinha o mesmo problema, mas conforme liberadas as atualizações do sistema, ele veio a funcionar normalmente.
 
Alguém mais já teve esse problema? Aqui nem fazendo o restauro voltou ao normal.

 

Obrigado

post-65805-0-00462600-1386447260_thumb.p

post-65805-0-86788400-1386447359_thumb.p

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por diegomachado
      Olá amigos, tudo bem com vocês? Trabalho com desenvolvimento e sempre gosto de testar as versões betas quando disponível. Instalei o beta do Big Sur, e não tive muitos problemas com compatibilidade com essas versões inicias.
      Porém notei um problema no Sublime Text 3, e pesquisando no google/reddit não achei nada que falam muito sobre isso.
      Basicamente quando preciso utilizar o Package Control para ativar ou instalar algum plugin, ele não funciona. Já desinstalei várias vezes, começando ele do zero, e mesmo assim não consigo utilizar o package control no Big Sur, testando o mesmo recurso em outro Mac com o Catalina, o problema não existe. Gravei um pequeno vídeo com o problema.
      [macOS Catalina] Sublime Text 3 - Funcionando o Package Control
      [macOS Big Sur] Sublime Text 3 - Não funcionando o Package Control
       
      Outro problema que encontrei foi com relação ao uso do atalho do teclado cmb+b, para deixar o texto bold. Isso se aplicar em qualquer editor de texto ou problemas de design com o Sketch e Photoshop. No Catalina funciona, já no Big Sur não.
       [macOS Catalina] CMB+B - Funcionando o atalho do teclado
      [macOS Big Sur] CMB+B - Não funcionando o atalho do teclado
       
       
       
    • Por pedro moreno
      Olá! Vim apenas compartilhar a solução para um problema comum em MacBooks Air 2020. Quando colocava em modo tela cheia para ver algum video, seja Netflix, YouTube ou Apple TV app com resolução superior a 1080p, notava que a tela ficava piscando, escuro. Entrei em contato com a apple que me recomendou resetar memória, reinstalar o sistema e criar novo usuário, mas não adiantou ;/. No entanto, o que resolveu o meu problema foi alterar o tamanho do cursor ! (é um fix temporário, enquanto a apple não corrige). O link do YouTube abaixo mostra o erro em si e nos comentários uma pessoa explica melhor a solução, mas vc precisa fazer isso(ajustar o tamanho do cursor) toda vez que dar restart no MacBook, logo parece ser um problema de codec.
       
       
    • Por Raul Duelis
      Fala galera! Blz?
      Estou com o OS X Mountain Lion no meu MacBook White 4,1. Uso ele para pacote Office e hora ou outra para ver filmes e séries, pois funcionam bem nele (inclusive em FHD). O que me incomoda muito, no entanto, é que ele não me notifica quando a carga da bateria está baixa e simplesmente desliga. Sim, DESLIGA! Ele não entra em repouso, muito menos reabre o que estava aberto. Procurei sobre isso no suporte da Apple mas não achei solução nem nos MacOS mais recentes. Minha bateria tem 110 ciclos, com duração e saúde normais. 
      Alguém sabe como resolver?
    • Por Raul Duelis
      Fala galera! Blz?
      Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. 
      Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... 
      Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não consegui resolver nem mesmo com o cDock. Não consigo, ainda, ajustar o brilho da tela, que está constantemente no máximo. O interessante é que quando eu alterno para o Lion, coloco o brilho de forma que me agrade e retorno ao Yosemite, ele mantém. Isso, no entanto, é inviável de se fazer sempre que eu quiser alterar o brilho, até mesmo por que não pretendo manter dois sistemas no Mac.
      Outro ponto que me incomoda muito, e seria essencial resolver, é a questão do repouso. Não encontrei meio de colocar o MacBook em repouso sem sofrer com aquela bendita tela preta ao retornar, que não volta a exibir imagem por nada nesse mundo, a menos que eu force o desligamento do notebook. Instalei o "NoSleep", que é um quebra galho, e não uma solução, pois ele não põe o Mac em repouso, mas deixa a tela em funcionamento mesmo quando abaixada. Dessa forma o consumo de bateria é absurdo
      Fiz a instalação do Yosemite a partir de um tópico que encontrei aqui mesmo no fórum, publicado ainda em 2014 (https://forum.macmagazine.uol.com.br/topic/143822-tutorial-passo-a-passo-yosemite-em-macbook-antigo/). Se alguém puder dar uma ajuda, nem que seja reinstalando o sistema, ou deixar um patch que funcionem com este Mac (lembrando que o modelo que uso tem uma placa de vídeo Intel X3100 de 144mb, onboard), pois não encontrei nenhum. Tentei pelo dosdude1, mas nenhum dos patchs  que eles disponibilizaram oferece suporte a este MacBook.
      Bom, agradeço a todos que puderem contribuir com a menor ajuda que seja, pois não entendo muito do MacOS.
      Segue alguns prints aí, mostrando a questão da transparência.
      Vlw, galera! Grande abraço!


    • Por Letycia
      Meu Hardware:
      Placa mae: Z-97-K da ASUS
      Processador: Intel i7, 4a geração
      16GB ram ddr3
      Placa de video RX 580 - 4GB
       
      Problema: fiz o Hackintosh no meu pc (especificado acima). Quase tudo funciona perfeitamente, menos algumas coisas: as vezes as abas do safari, google Chrome ficam bugadas; o Spotify fica com a imagem completamente falhada, de modo que eu não consigo distinguir uma musica da outra e outras coisas deste tipo que envolvem a performance das imagens (vou anexar uma imagem de como fica a tela) . Outro problema que observei foi a lentidão quando abro o Launchpad. Alguém poderia me ajudar com esse problema? Eu realmente sei muito pouco sobre o processo de hacking, então estou completamente perdida. 

    • Por Moiisesaraujo
      Fala galera, 
      Estou com um problema no meu MacBook, como coloquei no título ele é um MacBook Pro de 13’ Mid 2012. Ele liga, no entanto após iniciar, desliga sem fazer nenhum ruído. Pensei que fosse bateria, pois a mesma nunca foi trocada e já apresentava a mensagem para ser substituída. Abri-lo e desconectei o pug de bateria e tentei ligar. Começou a ligar normalmente e após a inicialização completa, desligou novamente, mesmo estando ligado só no cabo. Ou seja, minha teoria de problema na bateria em tese caiu. 
      Estava fazendo pesquisas para fazer alguns upgrades nele, mas com isso não sei o que faço.
      Qual seria a melhor opção??
       
      Agradeço a quem puder me ajudar. 
    • Por cesarse
      Fui ler a letra de uma música da banda Legião Urbana e a primeira linha é “baixe o app para Android”. 🤦🏻‍♂️
      Será um conluio de ONGs de esquerda e governadores para desestabilizar a Apple? 👮🏼‍♂️
      Ou uma conspiração orquestrada pela “zelite”? 🧔🏻
      Ah, na época do Jobs isso não acontecia. Fora Cook. 🙂

    • Por João Gabriel Feldmann
      O modelo é um MacBook pro 2018 (touchbar)
       
      Está na versão 10.14.6
       
      foi atualizado hoje e começou a piscar a tela durante o uso
      Como posso proceder com esse problema?
       

    • Por jpcampos
      Meu iPhone 7 estava  com 127,4 de 128Gb ocupados e não fiz nenhum backup das ultimas 28.000 mídias aproximadamente, e precisava  atualizar o iOS  para ultima versão, a qual necessitava de 3,15Gb de armazenamento. Ao apagar fotos para liberar espaço elas voltavam instantaneamente então fui reiniciar o aparelho e ficou travado na tela da maçã.  Forcei reinicialização até o modo de restauração aparecer,  fui no iTunes e cliquei em  atualizar, onde a Apple dizia que tentaria reinstalar o iOS sem apagar os dados deu como concluído mas ao solicitar acesso ao celular pelo PC aparecia que não podia ser estabelecido., ou seja não foi reconhecido pelo iTunes.  A senha do meu IDApple estava no dispositivo e não me recordo, e demora muito tempo para eles se quer entrarem em contato. Alguém sabe o que devo fazer?
    • Por Claudio José Garcia Junior
      Pessoal, não sei mais o que eu faço com isso, e não sei como reportar esse bug.
      Meu navegador chrome esta com um bug que quando eu abro algum aplicativo que vira a tela e eu vou fechar ele, ele mostra uma imagem de algum porno que vi na minha vida que nem lembro, já limpei historico e tudo mas não para de fazer isso, queria reportar pra apple mas não sei como.
      link pro video para que vcs possam ver.
       
      https://youtu.be/S87s7Yc2wUI
      Obrigado!
  • Estatísticas do Fórum

    • Total de Tópicos
      50.110
    • Total de Posts
      424.574
×
×
  • Criar Novo...