Ir para conteúdo
  • Cadastre-se
Lucas Monteiro

Backup de um HD externo plugado no Time Capsule

Posts Recomendados

Olá Pessoal,

gostaria de saber se é possível fazer backup automático com o Time Machine de um HD externo plugado no Time Capsule, já procurei e não encontrei nenhuma resposta sobre isso.

 

A situação é o seguinte:

- Tenho um HD Externo de 1TB plugado no Time Capsule onde uso como servidor de arquivos

- Uso uma Time Capsule 4 geração (essa última versão em forma de torre de 3TB)

- Faço backup automático via Time Machine de 3 iMacs e 1 Macbookpro

 

Problema:

Fazer backup automático via Time Machine do HD Externo plugado no Time Capsule

 

Se possível como faço isso?

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está agora fechado para novas respostas.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
    • Por Roberto Peixoto
      Olá, Pessoas incríveis!

      Sou novo no fórum, e após procurar por algum tempo, não achei informações relevantes sobre o meu problema.

      Tenho um HD externo de 1 Tb da DELL, ele sempre funcionou muito bem, porém há mais ou menos um mês ele só funcionava quando eu reiniciava o Macbook Pro com sistema Mojave, mas hoje ele não quis mais aparecer na coluna no finder.
      Já  fui no utilitário de disco e ele reconhece um HD, porém nao consegue monta-lo já tentei reparar e também nao obteve sucesso, tenho um HD externo de mesa de 6Tb da WD, onde o app dele tb reconhece um novo volume, porém também nao consegue monta o HD de 1TB.
      Ainda nao testei o tuxera e nem o paragon, até pq esse HD eu fiz uma formatação limpa para receber os docs do mac. 
       
      Agradeço um monte a ajuda de vocês!
    • Por leonardo
      Olá pessoal.
      Na semana passada, acabei decidindo fazer um downgrade da versão do Mac OS instalado em meu MBP. Depois de meses usando o High Sierra, eu estava achando ele "pesado" pra algumas aplicações e jogos. Resolvi então voltar a usar o Sierra.
      A principio decidi fazer uma instalação limpa e posteriormente retornar os arquivos pessoais do backup do Time Machine, como já tinha feito algumas vezes há algum tempo atrás. Mas sempre que fiz isso, ou foi com a mesma versão do SO ou uma versão superior. 
      O que acontece?
      Ao acessar diretamente o Time Capsule e os arquivos de backup do Time Machine antigos, mesmo fazendo a autenticação inicial do Time Capsule, eu não consigo acesso.  Eu consigo ver as pastas mas não consigo acessar as pastas de usuários. Já tentei alterar permissão para 777 e também não vai. Busquei alternativas na internet, aplicativos mas todos sem sucesso.
      Até mesmo pelo Assistente de Migração, só enxerga o backup mais recente (Sim, está fazendo o backup no Time Capsule normalmente no sistema atual, no mesmo disco que usava antes). Alguém pode dar uma luz? Além de documentos importantes, há também backups de sites e outras coisas mais que preciso recuperar.
    • Por Felipe Ajzenberg
      Boa tarde, alguem pode me ajudar?
      Meu HD externo da samsung não está reconhecendo no meu mac. Testei em 3 mac e um macbook, e nao reconhece em nenhum. Abri o HD no Disk Utility e aparace que não esta montado os dados.
      Ontem utilizei ele normalmente e salvei usando o Time Machine, porém agora todos os arquivos sumiuram...
        
      Alguém poderia me ajudar?
    • Por Georgia
      Olá, boa noite
      Estou com um problema e gostaria muito da ajuda de vocês. 
      Guardo todos meus arquivos em um HD externo Seagate (ExFat) e utiliza com meu mac book. Inseri ele em um computador Windows (não cheguei a abrir nenhum arquivo do HD externo) e após removê-lo e inserir-lo novamente no mac vários arquivos estavam faltando.  Algumas pastas estavam vazias. Então olhei as propriedades da pasta e aparece 0 "zero" bites, ou seja estão mesmo vazias. Conferi o espaço total do disco e realmente não está mais o mesmo, tem mais espaço agora. Tudo me leva a crer que esses arquivos foram deletados. 
      Preciso muito desses arquivos, é todo meu material de trabalho, estou desesperada. 
      Vocês poderiam me ajudar, por favor? 
      Aguardo ansiosamente uma resposta.
      Desde já agradeço pela atenção. 
      Georgia
       
       
       
       
    • Por Daniel Gonçalves da Silva
      Boa noite pessoal!!!

      Estou precisando desesperadamente da ajuda de vocês!

      Eu tenho vários HDs Externos e de várias marcas e tamanhos (1tb, 2tb, 3tb, 4tb e 5tb). Todos os meus HDs (Com excessão da Samsung), são formatados com ExFAT e sempre funcionaram sem problema nenhum. Mas nessa quinta (30/08/2018), fui espetar meu Western Digital  que já uso há mais de um ano e ele deu a seguinte mensagem: "O disco que você inseriu não pôde ser lido por esse computador" conforme as imagens abaixo que capturei. Já tentei tudo que sei e até agora nada. Já tentei verificar pelo Windows e nada. 

      O QUE EU FAÇO AGORA!!! ESTOU DESESPERADO!!!
      Tenho 1Tb de arquivos importantes e Backups que são indispensáveis.

      Se eu formatá-lo e não copiar nada pra ele, será que consigo recuperar meus arquivos?

      ME AJUDEM POR FAVOR!!!

      Desde já agradeço a todos que compartilharem seus conhecimentos comigo para solução desse desastre!!!

      Abraços!


    • Por julio.pub@hotmail.com
      Olá, estou com um grande problema e peço encarecidamente AJUDA!!!
      Meus arquivos no hd externo Seagate que utilizo no mac, desapareceram. Porém quando 
      consulto as informações do volume, eles estão lá, mas não aparecem. Já pesquisei de tudo e até o momento não
      consigo solucionar.  
    • Por marialves
      BOA NOITE GALERA,
       
      Muito burramente, rs confundi na hora de configurar time Machine e escolhi um HD EXTERNO que nao poderia mexer, pois tenho material de cliente la e etc.
       
      O fato é: Durante a configuração, solicitou pra formatar, dei ok, quando vi que era hd externo errado, puxei o cabo (no susto, no desespero) pra minha supresa nao "cancelou"o processo, e sim o HD nao consegue mais ser lido. É um HD externo da Seagate....Apos baixar um app deles de gerenciamento consegui fazer com que ele aparecesse no utilitários de Disco ( Aparece como SEAGATE BUP). Porém nao consigo reparar, formatar, nada...tudo da erro, nao é possível e etc. 
       
      Como HD nao é lido, Programas de recuperação ainda nao podem ser usados ne .
      *Lembrando que era utilizado normalmente antes
      Alguém ja passou por isso ou teria alguma sugestão?!?!
    • Por Max Andrade
      Meu AirPort 802.11n com Firmeware 7.6.9 acusa seguinte erro:
      "Erro ao reconectar Z: a \\TIME-CAPSULE-DE\Airport HD
      Microsoft Windows Network: Você não pode se conectar ao compartilhamento de arquivos, pois ele não é seguro. Este compartilhamento requer o protocolo absoleto SMB1, que não é seguro e pode expor o sistema a ataques.
      Seu sistema requeer o SMB2 ou superior. Para obter mais informações sobre como resolver esse problema, consulte:
      https://go.microsoft.com/fwlink/?linkid=852747
      Essa conexão não foi restaurada"
      Visitei a página indicada e não consegui entender.
      Isso ocorre num desktop sob Windows 10 Pro
      Na mesma rede outro desktop usando Windows 7 continua acessando sem dificuldade os arquivos naquela mesma Time Capsule.
      Por favor, qual a solução?
    • Por Alan Chiarini Wise
      Boa tarde amigos,
      atualizei ontem meu macbook pro 2012
      com o High Sierra e logo após verifiquei que faltavam 2 pastas em meu HD Externo e o mesmo também não permitia mais gravação.
      Baixei o Paragon que voltou a permitir a gravação no HD porém as pastas continuam "desaparecidas".
      Pluguei o HD em um Windows que localiza os arquivos.
      O que pode estar acontecendo?
  • Estatísticas do Fórum

    • Total de Tópicos
      47.910
    • Total de Posts
      410.531
×
×
  • Criar Novo...