Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
skiresekorts

iMac 27' 2011 com defeito de fábrica na placa de vídeo.

Posts Recomendados

Olá,

 

Comprei um iMac usado a uns 8 meses atrás com a seguinte configuração:

iMac 27 Polegadas

Processador 2,8 GHz Intel Core i7

Memória 12 GB 1067 MHz DDR3

Gráficos ATI Radeon

HD 4850 512 MB

1 TB Disco SATA

 

Eu estava usando e a tela começou a falhar. Reiniciei e ele ficou na tela cinza pra sempre.
Depois de muitos testes, levei em uma assistência e falaram que o problema era na placa de vídeo.
O concerto saiu por R$ 1200.00.

 

Achei caro e pesquisei sobre o problema... Depois de pesquisar um pouco mais sobre encontrei esse link:

http://support.apple.com/kb/TS5167?viewlocale=pt_BR&locale=pt_BR

 

Será que consigo fazer a troca da placa em alguma autorizada?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure sempre uma segunda opinião.

 

Leve em outro lugar para diagnostico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por moarojunior
      Bom Dia, tenho um IMAc 2009 ao qual a sua porta mini display Port não funciona, ja foi tentado uma serie de adaptadores e por mais que ela indique que esta funcionando a imagem passada a outro bonitos fica toda cheia de interferência!
      Será que alguém tem algum dica quanto a isto? Se eu perder esta saída tenho como utilizar alguma alternativa? Sendo qu nesta maquina tem 3 portas USB e uma Firewire.
       
      Obrigado a todos.
    • Por ISABELLA
      Fala, Pessoal!
      Estou vendendo meu iMac que comprei em 2013. 
      Usei poucas vezes, está em ótimo estado. Só estou vendendo porque atualmente o macbook atente mais minhas necessidades.
      Informações importantes:
      > Processador 2,7 GHz Intel Core i5
      > Memória: 8GB 1600MHz DDR3 - Memória HD 1TR
      > Gráficos: NVIDIA GeForce GT 640M 512MB
      > Tela de 21,5 polegadas
      > Tem pacote Office e acessório de entrada para CD.
      > Tenho nota fiscal
      R$ 3.900,00
    • Por Vinicius Vasques
      Tudo bem pessoal?
      Nesta manhã ao tentar dar boot no meu iMac Mid 2011 fui agraciado com a tela desligada ao iniciar. O som de boot aparece, as ventoinhas parecem ligar mas o maldito monitor não liga. Ainda vou buscar um monitor externo para verificar se não é algo na placa de vídeo. Já tentei resetar o SMC e a PRAM nenhuma destas alternativas surtiu efeito. Alguém já passou por problema parecido?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
    • Por seminteresse
      Boa noite, Galera, 
      Bem vou direto ao ponto, minha Smart Keyboard (Capa com teclado.) do iPad Pro de 10,5 polegadas está descolando e soltando fiapos, sim, um produto caro está se desmontando e nem tem um ano. 
      Alguém mais está passando por algo parecido?

      Eu liguei para Apple e me mandaram levar numa assistência para avaliar, mas, affe sempre que vou nas assistências da Apple ou no Village Mall ou na Central Point dizem que o problema é com o usuário, ou desgaste natural, ou não tem defeito. 
      Será que se eu passar cola pode piorar o defeito, afinal, se está descolando eu posso colar e resolver e assim evitar o DESGASTE nas assistências da Apple.
      Fico na duvida de passar cola ou levar na assistência, pois, ainda está na garantia. Mas o desgaste tem sido tão grande que prefiro evitar. 



    • Por Braga
      Olá
      Alguém acho os novos papéis de parede do novo iMac recentemente lançado?
      estou procurando e nada 
      obrigado 


    • Por Mario F. Alves
      Boa tarde pessoal!
       
      Tenho um iMac e percebi que ele demora mais tempo que o normal para inicializar ou as vezes nem inicia quando possui algum dispositivo usb conectado nele. Alguém sabe me informar como resolver isso.
    • Por PauloH23
      Ola pessoal!
      Estou com uma duvida e queria saber a opinião de vocês !
      Vocês acham que vale mais a pena pegar o Imac 2017 modelo básico ou o novo MacBook air 2018 com 128 de ssd?
      Estou em duvida pq prefiro computadores de mesa mas poder levar o MacBook para vários lugares tbm é uma boa.
      agradeço a atenção e respostas
       
    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
  • Estatísticas do Fórum

    • Total de Tópicos
      47.517
    • Total de Posts
      408.051
×
×
  • Criar Novo...