Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por paulot
      Boa noite a todos.
      Há alguns anos, comprei um AirPort Extreme para substituir o Wi-Fi do modem (Thomson) da NET. Depois da instalação, o aplicativo do AirPort acusou o erro “NAT Duplo”, apesar de nunca atrapalhar o desempenho da rede.
      Fiquei satisfeito com o aparelho e comprei um AirPort Express para repetidor, via cabo.
      Devido a problemas no modem, segunda-feira o técnico trocou o aparelho para a versão “Wi-Fi Plus” da NET, de marca ARRIS e modelo TG1692A.
      Agora sempre que conecto o repetidor AirPort Express ao AirPort Extreme, dá um pane na rede, ela para de funcionar. Sem contar que passou render uns 60% da velocidade, com o repetidor desligado.
      Eu pesquisei sobre configurar o modem em modo bridge (https://www.hardware.com.br/comunidade/v-t/1498111/). Eu gostaria de uma orientação, se soa coerente esse caminho.
      Obrigado. Paulo.





  • Estatísticas do Fórum

    • Total de Tópicos
      48.594
    • Total de Posts
      416.374
×
×
  • Criar Novo...