Ir para conteúdo
  • Cadastre-se
Mário César Júnior

Lentidão absurda após trocar HD por SSD no Macbook Pro (meados de 2012)

Posts Recomendados

Rapaz, na minha opinião, a única coisa que pode explicar essa lentidão quando usando o SSD, depois de ler todos os testes que você fez, é que pode haver um problema com o cabo flat que conecta a unidade à logic board. Explico minha desconfiança: com o HDD a taxa de dados passando por ele é muito mais baixa devido ao acesso de disco ser mais lento. Talvez um defeito no isolamento entre as trilhas ou alguma parte "aberta" permitindo a interferência externa pode estar causando uma grande perda de dados na comunicação da interface e forçando o sistema a tentar várias vezes, até mesmo baixando a velocidade da SATA para conseguir fazer a leitura/gravação no SSD. A forma de confirmar isso é trocar o flat também da máquina onde tudo funciona normalmente para o que está apresentando problemas e verificar se o problema continua ou para de vez. Se continuar o problema, a tese do flat cai, se parar se confirma. Aí você precisará trocar esse flat em alguma AT caso seja confirmado.

 

Como li que você já comprou outro SSD, também é possível testar com esse SSD novo no cabo original. Se funcionar lindamente, era "apenas" uma incompatibilidade bizarra que ficará sem explicação. Eu gostaria muito de ter essas duas máquinas em mãos para tentar descobrir o que causa esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, na minha opinião, a única coisa que pode explicar essa lentidão quando usando o SSD, depois de ler todos os testes que você fez, é que pode haver um problema com o cabo flat que conecta a unidade à logic board. Explico minha desconfiança: com o HDD a taxa de dados passando por ele é muito mais baixa devido ao acesso de disco ser mais lento. Talvez um defeito no isolamento entre as trilhas ou alguma parte "aberta" permitindo a interferência externa pode estar causando uma grande perda de dados na comunicação da interface e forçando o sistema a tentar várias vezes, até mesmo baixando a velocidade da SATA para conseguir fazer a leitura/gravação no SSD. A forma de confirmar isso é trocar o flat também da máquina onde tudo funciona normalmente para o que está apresentando problemas e verificar se o problema continua ou para de vez. Se continuar o problema, a tese do flat cai, se parar se confirma. Aí você precisará trocar esse flat em alguma AT caso seja confirmado.

 

Como li que você já comprou outro SSD, também é possível testar com esse SSD novo no cabo original. Se funcionar lindamente, era "apenas" uma incompatibilidade bizarra que ficará sem explicação. Eu gostaria muito de ter essas duas máquinas em mãos para tentar descobrir o que causa esse problema.

Kingston V300 é que é bucha mesmo. Vários relatos semelhantes.

 

Um problema no cabo, mesmo no HDD, provocaria outros problemas de inconsistência de dados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kingston V300 é que é bucha mesmo. Vários relatos semelhantes.

 

Um problema no cabo, mesmo no HDD, provocaria outros problemas de inconsistência de dados.

Rapaz, não vou excluir a possibilidade do SSD, mas já tive exatamente esse tipo de problema em outros computadores. Devido à um problema no isolamento do cabo SATA (cabos de baixa qualidade ou danificados por algum motivo) ocorria sintomas parecidos com funcionamento normal em unidades lentas e quando fazia upgrade para unidades rápidas acontecia problemas de lentidão porque quando o sistema detectava inconsistências diminuía a performance para poder funcionar. Mas é só uma conjectura, não gosto de condenar nada sem testes específicos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, não vou excluir a possibilidade do SSD, mas já tive exatamente esse tipo de problema em outros computadores. Devido à um problema no isolamento do cabo SATA (cabos de baixa qualidade ou danificados por algum motivo) ocorria sintomas parecidos com funcionamento normal em unidades lentas e quando fazia upgrade para unidades rápidas acontecia problemas de lentidão porque quando o sistema detectava inconsistências diminuía a performance para poder funcionar. Mas é só uma conjectura, não gosto de condenar nada sem testes específicos.

Concordo em não condenar sem testar. Mas no caso do Kingston V300, a mudança na NAND foi uma cachorrada das grandes.

 

http://www.anandtech.com/show/7763/an-update-to-kingston-ssdnow-v300-a-switch-to-slower-micron-nand

 

Sobre o problema no cabo, há que se observar que com o HDD ele não apresenta nenhum problema de lentidão, funciona bem dentro do esperado para um disco magnético.

 

Agora é aguardar o chapa instalar esse Evo pra ver qualé que é.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo em não condenar sem testar. Mas no caso do Kingston V300, a mudança na NAND foi uma cachorrada das grandes.

 

http://www.anandtech.com/show/7763/an-update-to-kingston-ssdnow-v300-a-switch-to-slower-micron-nand

 

Sobre o problema no cabo, há que se observar que com o HDD ele não apresenta nenhum problema de lentidão, funciona bem dentro do esperado para um disco magnético.

 

Agora é aguardar o chapa instalar esse Evo pra ver qualé que é.

Mas se o SSD funcionava normalmente em um computador não há porque não funcionar no outro, concorda? E como o HDD é bem mais lento, a freqüência no cabo SATA é muito menor porque fluxo de dados é mais lento. Ainda assim testaria esse cabo, só por precaução. Vai que no futuro ele apresenta outros problemas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera, instalei o EVO no macbook que estava dando o problema e não acorreu exatamente a mesma coisa, mas não funcionou como deveria. A instalação do Mavericks demorou mais que o normal, tive que fazer duas vezes pois na primeira deu um erro desconhecido. Na segunda, completou a instalação, mas não iniciou a tela de configuração do Macbook. Ficou com a Logo e o Loader, sem sair dali.

Coloquei o SSD no outro Macbook, zerei, fiz a instalação sem problema nenhum e tudo está funcionando normalmente no outro. Acredito que seja problema com o cabo SATA mesmo. Enfim, no momento frustração é a palavra. haha!

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera, instalei o EVO no macbook que estava dando o problema e não acorreu exatamente a mesma coisa, mas não funcionou como deveria. A instalação do Mavericks demorou mais que o normal, tive que fazer duas vezes pois na primeira deu um erro desconhecido. Na segunda, completou a instalação, mas não iniciou a tela de configuração do Macbook. Ficou com a Logo e o Loader, sem sair dali.

Coloquei o SSD no outro Macbook, zerei, fiz a instalação sem problema nenhum e tudo está funcionando normalmente no outro. Acredito que seja problema com o cabo SATA mesmo. Enfim, no momento frustração é a palavra. haha!

valeu!

Teste o cabo sata, remova o cabo do Mac que funciona e use ele no Mac que está apresentando o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o cabo sata, remova o cabo do Mac que funciona e use ele no Mac que está apresentando o problema.

Era exatamente o que eu iria sugerir.

 

Agora podemos ter duas vertentes de resultados: 1- trocar o cabo e tudo funcionar e 2- continuar o problema.

 

Se funcionar com o cabo do computador antigo (já que são do mesmo modelo, devem ser compatíveis) terá que comprar um cabo novo para manter os dois computadores funcionando. Se ao trocar o problema continuar, aí a logic board pode estar com algum problema.

 

Nos casos que presenciei de problemas semelhantes era apenas o cabo. Acredito que a troca dele resolverá o seu problema. Teste aí e nos retorne o resultado!

Editado por Alan Leitão

Compartilhar este post


Link para o post
Compartilhar em outros sites

O estranho é que no caso de ser o cabo, por que o HD normal funciona? rs. Isso pra mim cheira ser coisa do tinhoso. 

O cabo com todas as vias operando mas com problema de isolamento entre elas tem um efeito de interferência por indução eletromagnética. Essa indução pode causar inversão nos valores dos bits que trafegam nas vias e esses erros podem ser interpretados pelo sistema e tratados, baixando a performance, porém não é perfeito então não resolverá todos os problemas. Esse efeito é muito maior quando o fluxo de dados no cabo aumenta, por exemplo, quando usamos unidades muito rápidas. Os HDDs tem tempo de acesso muito baixo comparados com os SSDs então a freqüência no cabo SATA é menor, talvez ao ponto de não haver interferência eletromagnética ou que a mesma seja tão pouca que o sistema consegue se recuperar da falha com um simples retry. Foi baseado nisso que desconfiei do cabo, mas ainda há a dúvida de ser um problema na logic board (mais especificamente na solda da interface onde se conecta o cabo SATA). Então o ideal no caso seria testar o conjunto SSD + cabo SATA que funcionam normalmente em um computador no que está apresentando problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

TENHO 100% DE CERTEZA QUE O PROBLEMA É NO CABO.

 

Estava com o mesmo problema, o Alan acertou em cheio a causa.

O SSD do meu MBP 2012 estava extremamente lento, mas com o HD funcionava normal. Então retirei o SSD e coloquei em uma máquina com windows e funcionou perfeitamente. Rodei uma ferramenta chamada HDTUNE PRO, na leitura do SMART, apareceram mais de 4000 erros "(C7) Ultra DMA CRC Error Count". Verifiquei que esse defeito é referente ao cabo.

 

A partir disso examinei o cabo flex e vi que havia partes descascadas, então examinei a tampa do MBP e bem na parte que fica em cima do cabo flex do HD, estava com arranhados, como se poeira ou algo do tipo, tivesse feito atrito entre a tampa e o cabo. Peguei uma fita isolante e cobri a parte descascada do cabo e o SSD funcionou melhor, porém retirei a fita para colocar ela em uma área maior e após isso nem o SSD e nem o HD eram reconhecidos, acredito que quando puxei a fita, o cabo descascou ainda mais.

 

Mandei meu MBP para assistência, pois está coberto pelo AppleCare e o técnico já diagnosticou defeito no HD (não mandei com o SSD), disse que iria trocá-lo, porém pedi para ele verificar o cabo flex. No dia seguinte ele me ligou dizendo que o problema era realmente no cabo flex. Meu MBP chegou hoje e está funcionando perfeitamente.

 

Aproveitei quando abri para trocar o HD e as memórias e passei um pouco de fita isolante 3M no cabo, assim quando a tampa atritar com o cabo, ele estará protegido.

Editado por lucca79sp

Compartilhar este post


Link para o post
Compartilhar em outros sites

TENHO 100% DE CERTEZA QUE O PROBLEMA É NO CABO.

 

Estava com o mesmo problema, o Alan acertou em cheio a causa.

O SSD do meu MBP 2012 estava extremamente lento, mas com o HD funcionava normal. Então retirei o SSD e coloquei em uma máquina com windows e funcionou perfeitamente. Rodei uma ferramenta chamada HDTUNE PRO, na leitura do SMART, apareceram mais de 4000 erros "(C7) Ultra DMA CRC Error Count". Verifiquei que esse defeito é referente ao cabo.

 

A partir disso examinei o cabo flex e vi que havia partes descascadas, então examinei a tampa do MBP e bem na parte que fica em cima do cabo flex do HD, estava com arranhados, como se poeira ou algo do tipo, tivesse feito atrito entre a tampa e o cabo. Peguei uma fita isolante e cobri a parte descascada do cabo e o SSD funcionou melhor, porém retirei a fita para colocar ela em uma área maior e após isso nem o SSD e nem o HD eram reconhecidos, acredito que quando puxei a fita, o cabo descascou ainda mais.

 

Mandei meu MBP para assistência, pois está coberto pelo AppleCare e o técnico já diagnosticou defeito no HD (não mandei com o SSD), disse que iria trocá-lo, porém pedi para ele verificar o cabo flex. No dia seguinte ele me ligou dizendo que o problema era realmente no cabo flex. Meu MBP chegou hoje e está funcionando perfeitamente.

 

Aproveitei quando abri para trocar o HD e as memórias e passei um pouco de fita isolante 3M no cabo, assim quando a tampa atritar com o cabo, ele estará protegido.

 

Lucca79sp,

 

Obrigado por compartilhar a sua experiência. Ainda estamos curiosos com a situação do Mario César Júnior.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema com meu MBP 2012 não retina. Tenho o SSD EVO 500gb da Samsung. O desempenho era bom mas depois das últimas atualizações achei lento e fui fazer um teste na velocidade e deu 50mb/s de escrita e 100mb/s de leitura! Acho que mais lento que um HD normal. A última atualização desativou o Trim mas consegui reativar mas o desempenho continua lento. Tava achando estranho e lendo o fórum vi que estou com o mesmo problema. Como tenho AppleCare vou levar na assistência p trocarem esse cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema com meu MBP 2012 não retina. Tenho o SSD EVO 500gb da Samsung. O desempenho era bom mas depois das últimas atualizações achei lento e fui fazer um teste na velocidade e deu 50mb/s de escrita e 100mb/s de leitura! Acho que mais lento que um HD normal. A última atualização desativou o Trim mas consegui reativar mas o desempenho continua lento. Tava achando estranho e lendo o fórum vi que estou com o mesmo problema. Como tenho AppleCare vou levar na assistência p trocarem esse cabo.

Neilton,

 

Como você operou com o sistema durante algum tempo sem o TRIM e após ativar o recurso leva algum tempo para fazer a "limpeza" das células do SSD, sugiro deixar o seu Mac ligado por uma noite inteira (sem entrar em stand by) para que a "limpeza" seja executada. Depois disso faça o teste novamente. O problema do cabo discutido nesse tópico era muito específico e foi uma extrapolação que veio a partir dos testes que foram realizados. Trocar o cabo no seu caso seria prematuro demais, ainda mais que não há testes específicos para o seu sistema.

 

Para manter o Mac ligado direto basta instalar o "Caffeine", disponível na Mac App Store.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neilton,

Como você operou com o sistema durante algum tempo sem o TRIM e após ativar o recurso leva algum tempo para fazer a "limpeza" das células do SSD, sugiro deixar o seu Mac ligado por uma noite inteira (sem entrar em stand by) para que a "limpeza" seja executada. Depois disso faça o teste novamente. O problema do cabo discutido nesse tópico era muito específico e foi uma extrapolação que veio a partir dos testes que foram realizados. Trocar o cabo no seu caso seria prematuro demais, ainda mais que não há testes específicos para o seu sistema.

Para manter o Mac ligado direto basta instalar o "Caffeine", disponível na Mac App Store.

Obrigado pela dica Alan Leitão! Vou tentar isso que disse!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Danillo Soares
      Vendo MacBook Pro 13” retina i5 Late 2012
      8 gb de memória 
      256 ssd
      Notebook em ótimo estado sem aranhões ou amaçados, bateria nova trocada a 6 meses. Estou vendendo só por necessidade mesmo.
      preco R$ 5.000,00. 
       




    • Por victormotta
      Caros, boa tarde!
      Estive em viagem a trabalho para os EUA semana passada e não levei computador. Acabei precisando e comprei um MacBook Pro. 
      Agora que voltei, vou vender pois já tenho outro igual aqui. 
      Super oportunidade, pois estou repassando pelo CUSTO do que paguei por ele: R$ 8.400,00.
      Cor: Silver / Prata
      Contato por whatsapp: 11 98152-8882. 

      Tenho a caixa dele. 

      Specs:
      Processador de quatro núcleos e 1,4 GHz (Turbo Boost até 3,9 GHz)
      Armazenamento de 256 GB
      Touch Bar e Touch ID

      Processador Intel Core i5 (8ª geração) de quatro núcleos e 1,4 GHz
      Turbo Boost até 3,9 GHz
      Intel Iris Plus Graphics 645
      Memória LPDDR3 de 8 GB com 2133 MHz
      Armazenamento SSD de 256 GB
      Tela Retina com True Tone
      Touch Bar e Touch ID
      Duas portas Thunderbolt 3
       



    • Por tavaresrick
      Vendo Macbook Air modelo 2019 Space Gray (Cinza Espacial) com 128GB de armazenamento.
      Especificações:
      CPU: Intel Core i5 dual-core 1.6GHz (Turbo Boost para 3.6GHz) 4MB L3 cache Memória: 8GB LPDDR3 2133MHz Armazenamento: 128GB SSD
      Tela: 13.3 polegada Retina - 2560x1600 com tecnologia True Tone
      Placa video: Intel UHD Graphics 617
      Câmera: 720p FaceTime HD
      Portas: 2x USB-C, saida para headphone 3.5mm
      Bateria: 49.9Wh - Carregador de 30W USB-C
      Conectividade: Bluetooth 4.2, Wi-Fi 802.11ac
      OS: MacOS Catalina 10.15.2
      Preço: R$ 6300,00 (Não tenho imteresse por trocas, somente venda)

      A maquina esta NOVA, no plástico ainda! Tirei apenas para as fotos.
      Acompanha todos os acessórios originais Apple.
      Garantia até Jan/2021
    • Por webg3brasil
      Vendo SSD 128GB Toshiba Original Apple para MacBook Air 11" 13" 1465/1466
      Marca: Toshiba
      Compatível com os modelos testados:
      MacBook Air 11" A1465 Mid 2012
      MacBook Air 13" A1466 Mid 2012
       
      Retirado de um MacBook Air 11" Mid 2012
      Motivo da venda: comprei um de maior capacidade de armazenamento e este está sobrando.
      Valor: R$ 500,00 
      Aceito MercadoPago e PagSeguro
      Além dos bancos Caixa, NuBank e Itaú
       
      Foto
    • Por MegaMamu
      *** NÃO INTERESSA TROCA ***
      Máquina impecável, sem nenhuma marca ou risco na carcaça ou tela.
      Teclado perfeito e em excelente estado, parece novo.
      Apesar de 2011, pouquíssimo utilizado.
      Instalado SSD de 480GB e HDD de 750GB adicional. Foi desligado o DVD para essa finalidade.
      Instalado 8GB de RAM.
      Sistema Operacional MacOS High Sierra 10.13.6 recém instalado do zero.
      Entradas: Energia, FireWire, Ethernet, 2 USB, Cartão SD, Fone. Câmera HD parou de funcionar.
      Acompanha fonte ORIGINAL, caixa, manuais.
      R$ 3.200,00










    • Por Leandro.S.S
      Vendo MacBook Pro modelo não retina, mid 2012 .13 polegadas
      Processador: Core i5 Dual Core 2,5 ghz
      RAM: 8GB
      SSD 240 GB
       
      Mac em estado de novo, foi comprado em 2016. Sempre utilizado com película no teclado (não deixa as teclas marcadas e engorduradas)
      Bateria com 350 ciclos
      Sem nenhum detalhe, nem risco....
      Maquina ficou bem rápida após upgrade de memória e SSD, roda tranquilamente todos os programas atuais e macOS Catalina
       
      Acompanha: caixa completa e novinha, com todos os manuais, pano, adesivos, plásticos, carregador, extensão...... 
      Vai também: película para proteger o teclado e adaptador HDMI
       
      VALOR: R$ 3100,00
       
      Somente para retirada em mãos, estou em SP na zona leste, não envio pelos correiros nem ML...
      Pode ser pago no cartão de crédito e parcelar (taxas por conta do comprador) - somente para retirar em mãos
       
      Estudo proposta de preço, não aceito trocas!!!



    • Por Mickaill
      Olá pessoal. Feliz natal...
      Seguem itens que estão a venda em perfeito estado.
       
      Macbook Pro como novo, acompanha carregador original!

      Com garantia Applecare Plus Até Julho de 2020 (garantia TOTAL direto com a Apple, até contra queda, tela trincada, danos com água, etc...)
      Impecável, tela e bateria trocados pela Apple, totalmente como novo. apenas 1 ciclo de bateria.

      Á vista ou 1x no MP $6250
      Podendo ser retirado em mãos em São Paulo (estarei todos os dias do final de ano por aqui, só agendar).
      Posso fazer parcelado pelo Mercado livre, mas taxas e anuncio do ML serão adicionadas.
      Processador Intel Core i5 dual core de 7ª geração e 2,3 GHz
      Turbo Boost de até 3,6 GHz
      8 GB de memória LPDDR3 de 2133 MHz
      Armazenamento SSD de 256 GB
      Intel Iris Plus Graphics 640
      Duas portas Thunderbolt 3
       
      iPad Pro 12,9 128gb Wifi + Smartkeyboard + Apple Pencil
      iPad Pro 12.9" Primeira Geração em perfeito estado.
      Acompanha Smartkeyboard e case de silicone originais Apple.
      Na caixa completo com manuais e com carregador e cabo lightning novos e originais.
      Acompanha também Apple Pencil, na caixa com acessórios.
      OBS: Veja as fotos, são exatamente do produto que irá receber
      Á vista ou 1x no MP $3850
      Podendo ser retirado em mãos em São Paulo (estarei todos os dias do final de ano por aqui, só agendar).
       
      NÃO ACEITO TROCAS EM NENHUMA HIPÓTESE.
      Negociações em mãos em São Paulo, qualquer dia e hora, só agendar. 
      Pagamentos via Mercado Livre parcelados tem acréscimo do valor que eles cobram.
      Não deixe de tirar todas suas duvidas.









    • Por leonardo.may
      Eu tenho um Macbook Air Mid 2013 (Modelo A1466) com 500gb de SSD. Há uns meses comecei a ter problemas, onde o Mac não inicializava corretamente, dando um erro onde ficava um icone com uma interrogação piscando numa tela preta antes de iniciar o sistema, e tenho que reiniciar varias vezes para conseguir entrar no sitema. Levei na assistencia autorizada da Apple aqui na minha cidade, fizeram o diagnóstico de que era mesmo o SSD com problema e me deram um orçamento de mais de R$ 8000,00 para trocar o SSD, muito mais do que o próprio equipamento vale, então eu quero comprar um outro SSD e gostaria de orientação do que eu preciso comprar para ter um SSD de 500 gb mesmo, funcionando corretamente no meu Mac.
      Me indicaram que tenho que comprar isso: 
      https://produto.mercadolivre.com.br/MLB-1335215563-adaptador-ssd-macbook-air-pro-mac-mini-2013-a-2017-_JM?quantity=1#position=1&type=item&tracking_id=a3d60bc2-8646-4f34-8562-4b817f366d24
      e o SSD, pensei em comprar esse aqui: 
      https://www.kingstonstore.com.br/collections/consumidores/products/sa2000m8-500g?variant=29439760597075
       
      Se alguém tiver indicações, prós ou contras das alternativas que coloquei acima, por favor me fala. Eu não estou podendo gastar muito, mas se for um tipo de SSD que dê muito problema ou esquente muito a ponto de danificar o equipamento, eu gostaria de saber a opinião de vocês mais experientes. 

      Muito obrigado, fico aguardando respostas para comprar a melhor opção, inclusive se eu achar um SSD de 1tb num preço competitivo eu iria nessa opção. 
    • Por sgojunior2
      Meu Macbook Pro 13’ meados de 2010 deu erro no HD. Troquei e coloquei um SSD kingston de 480gb e agora não consigo instalar o Mac OS. Quando vou em criar HD aparece “Desmontando Disco, Criando Mapa de partições“ e trava em “Aguardando que as partições sejam ativadas”.
       
      alguem pode me ajudar?
    • Por _daninja
      Fala pessoal!
      tudo certo?
      Recentemente eu adquiri um macbook pro early 2015. I5 2.7, 8GB RAM, 256 GB HD. 
      Como trabalho com design e edição de fotos e vídeos pretendo fazer um upgrade na RAM e no HD. 
      Para a RAM pensei em comprar esse modelo, aprimorando para 16 GB
      https://www.americanas.com.br/produto/57968599/memoria-notebook-ddr3-16gb-2x-8gb-1333mhz-corsair-mac-memory?pfm_carac=corsair%20mac%20memory&pfm_index=1&pfm_page=search&pfm_pos=grid&pfm_type=search_page%20&sellerId
      A real dúvida é no SSD. Me interessei muito nos modelos da samsung, 970 Evo, Evo plus ou pro, olhando para 1TB,  mas tenho medo de simplesmente "derreter" o mac com esse upgrade. 
      https://www.americanas.com.br/produto/98556688/hd-ssd-samsung-v-nand-970-evo-plus-nvme-m-2-1tb?pfm_carac=samsung%20970%20evo%20plus&pfm_index=4&pfm_page=search&pfm_pos=grid&pfm_type=search_page%20&sellerId
      Sabem me dizer um modelo seguro de SSD para instalar?
      A quantidade de GB (ou 1TB) podem influenciar em algum possível dano na máquina?
      Como saber se o PC pode superaquecer? 
       
      Obrigado!
       
       
  • Estatísticas do Fórum

    • Total de Tópicos
      48.731
    • Total de Posts
      417.036
×
×
  • Criar Novo...