Ir para conteúdo
  • Cadastre-se
leocunha

Falha instalação guardião CAIXA e ITAU

Posts Recomendados

Pessoal, tudo bem?

 

Estou com um problema há muito tempo e não consigo resolve-lo. Veja se alguem sabe o que é a causa.

 

Antigamente eu usava o internetbanking da caixa e do itau, normalmente. Porém, há algum tempo que não consigo instalar o guardião de cada banco. Sempre dá esta falha:

 

Blank.png

 

 

Tentei alterar o local da instalação e percebi que há alguma falha relacionada a isto:

 

Captura-de-Tela-2014-09-01-a%CC%80s-10.2

 

Tenho uma SSD que roda o sistema e o HD, onde estão as pastas pessoais.

 

Obrigado!!!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso o Itaú e as vezes quando acesso algo que exija o guardião, aparece que preciso instalá-lo, mesmo já tendo-o instalado.

Utilizo apenas o Safari. Acredito que seja algum bug da última versão do Safari, já que antes não tinha esse problema.

 

No seu caso, já chegou a instalar anteriormente no sistema que usa atual?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.098
    • Total de Posts
      418.090
×
×
  • Criar Novo...