Ir para conteúdo
  • Cadastre-se
jbrunix

Spam no navegador

Posts Recomendados

Boa noite,

 

Estou com um problema e não sei como resolver. 

 

Nos últimos dias reparei que sempre que abro um site ou quando faço click para entrar em algum menu, etc... abre logo 1 ou 2 janelas de spam (anúncios de publicidade indesejada).

 

Eu uso o google chrome e já repus a definições de restauro mas o problema continua, já o desinstalei e voltei a instalar e nada, a minha firewall está activada.

 

Penso que o motivo foi ter descarregado algum software malicioso, e já fui ao monitor de actividade mas não faço ideia se é algum desses programas que está activo, e nem sei como achar isso, já que são muitos. Eu acredito que seja um malware que possa estar alojado em algum ficheiro do meu mac, mas não tenho a certeza porque não sou expert neste tipo de assunto.

 

Eu uso um mac pro osx 10.9.4

 

Agradeço alguma ajuda

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por aka.balaumHD
      Gostaria de saber se foi coincidência ou não, mais após o ultimo update ficou tanto o Chrome e Safari com LAG, (no Chrome fica dizendo Resolvendo Host) alguém mais esta passando por isso ? ou só eu  .?  
      ABS
    • Por Saulo Feliciano
      Boa tarde pessoal.
      Instalei o plugin de vocês para o Chrome só que ou eu não sei usar, ou não esta aparecendo as comparações de preços dos produtos nos site monitorados. 
      O que eu devo fazer?
       
      att. Saulo
    • Por leonardo
      Olá pessoal, tudo bom?
      Alguém usa o whatsapp web no Chrome no OS X?
      Se sim, tiveram problemas com reprodução de áudio?
      De um tempo pra cá, todos os vídeos que tento reproduzir no navegador estão sem áudio. Já tentei reinstalar o navegador, desconecta-lo no aplicativo e começar do zero mas não resolveu. As mensagens de audio eu consigo ouvir normalmente, somente com vídeos que tenho problema.
    • Por rodrigoav
      Prezados,
      Utilizo o Windows 7 pelo bootcamp no meu macbook pro (15" late 2011). Estou tento problemas no uso dos navegadores para acessas determinados sites, será possível que estejam faltando alguns plug-ins ou add-ons ou alguma configuração no meu Windows?
      Os problemas são os seguintes:
      - GMAIL - consigo apenas abrir um único e-mail. não é possível retornar a caixa de entrada nem mesmo responde-lo, apenas ler.
      - WHATSAPP WEB - não carrega o QR Code.
      Há alguma chance desses problemas estarem interligados? Já rodei o CCLeaner algumas vezes para limpar o Windows e fiz as atualizações pelo Windows Update.
      Alguma sugestão?
      abraço,
       
    • Por mactulio
      Alguém mais tem problemas para fazer download de anexo do Gmail no Safari?
      Eu clico no anexo e não baixa. Então tenho que ir para o Chrome para funcionar.
      Obrigado!
    • Por andersonlcls
      Tenho um MacBook Air 2013 e não tenho conseguido acessar algumas páginas tanto no Safari quanto no Chrome.
      Não são todas as páginas que dão problema, mas nas que dão, aparece a mensagem "O Safari não pode abrir a página "..." porque o Safari não pode se conectar ao servidor "..."."
      Dentre as páginas que não abrem, está a da Apple.
      Inclusive, na App Store não tenho conseguido instalar as atualizações. Alguém sabe como posso corrigir isso?
    • Por pepeho
      Olá a todos.
      Estou com um problema que não encontro solução.
      Uso o Apple Mail com conta do iCloud e Gmail, e muitas mensagens vão direto para a pasta indesejadas, sem serem marcadas como indesejadas! Ficam na pasta, sem a marcação laranja.
       
      Já desliguei o filtro de spam, já redefini, já tentei mudar as regras. Algumas mensagens que não são spam vão para lá e queria que as que fossem spam fossem marcadas como tal, além de irem para essa pasta. O servidor pode estar mandando essas mensagens para essa pasta, antes do Mail marca-las? Como corrijo isso???
       
      Preciso de ajuda! Grato.
    • Por pedrob
      Olá!

      Venho recebendo MUITOS e-mails indesejados e gostaria de saber se alguém indica algum método para resolver esse problema.
      Procurando pela web encontrei muitas indicações pela função de "aplicar regras", nativa no Mail. Porém, esse método não funciona efetivamente.
       
      Tenho cadastrado muitos endereços que já me enviaram Spam com ordem para eliminá-los mas mesmo assim continuo recebendo.
       
      Em anexo minha longa lista de remetentes indesejados, rsrs.
      Muito obrigado!
       
       
    • Por Guilherme Spera
      Pessoal, boa tarde.
      Como todos sabem o google chrome recentemente passou a não permitir o plugin java.
      Até a versão 42 do google chrome é compatível com o java.
      Eu consigo instalar versões antigas do navegador (ex. versão 42 - a atual é 49), mas ele faz a atualização automatica para recente, tornando impossível utilzar o java.
      Gostaria de saber como desativar a atualização automatica do navegador google chrome para mac.
      Já procurei em vários sites mas até agora não localizei.
      Obrigado a todos.
    • Por Bruno Marabesi
      Alguém notou essa funcionalidade do Chrome, onde aparece uma barra na multitarefas? Tem outros apps com a mesma funcionalidade? Como eu configuro?

  • Estatísticas do Fórum

    • Total de Tópicos
      47.712
    • Total de Posts
      409.178
×
×
  • Criar Novo...