Ir para conteúdo
  • Cadastre-se

Posts Recomendados

:( Airport Time Capsule não se liga em mim!!!!!

 

Olá a todos, bom dia.

 

Estou tendo dificuldades com a minha Airport Time Capsule, fiz todas as configurações de acordo com o manual e o figurino, mas tem ocorrido um problema de conexão com o iMac que trampo. Quando termino meus trabalhos no fim do dia, desligo o imac sem problemas, mas no outro dia é que a onda pega, quando ligo novamente o iMac, ele não se conecta a Airport Time Capsule, impossibilitando retirar os arquivos e fazer o back-up pelo Time Machine, só funciona quando desligo e ligo a Airport, mas tenho certeza que isso pode acabar com o dispositivo, o HD, etc, etc... Já reconfigurei 3 vezes o dispositivo e continua o mesmo problema.

O que pode esta acontecendo e como resolver? Alguma dica? 

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por moarojunior
      Bom Dia, tenho um IMAc 2009 ao qual a sua porta mini display Port não funciona, ja foi tentado uma serie de adaptadores e por mais que ela indique que esta funcionando a imagem passada a outro bonitos fica toda cheia de interferência!
      Será que alguém tem algum dica quanto a isto? Se eu perder esta saída tenho como utilizar alguma alternativa? Sendo qu nesta maquina tem 3 portas USB e uma Firewire.
       
      Obrigado a todos.
    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
    • Por ISABELLA
      Fala, Pessoal!
      Estou vendendo meu iMac que comprei em 2013. 
      Usei poucas vezes, está em ótimo estado. Só estou vendendo porque atualmente o macbook atente mais minhas necessidades.
      Informações importantes:
      > Processador 2,7 GHz Intel Core i5
      > Memória: 8GB 1600MHz DDR3 - Memória HD 1TR
      > Gráficos: NVIDIA GeForce GT 640M 512MB
      > Tela de 21,5 polegadas
      > Tem pacote Office e acessório de entrada para CD.
      > Tenho nota fiscal
      R$ 3.900,00
    • Por cfroes
      Boa tarde pessoal, utilizo um time capsule para manter minha biblioteca de fotos e de musica em casa, alem de usa-lo com o time machine. hoje o acesso é via wifi, é possivel acessa-lo atraves de uma cabo usb/usb-c ? pergunto pois quero organizar as fotos e pela nuvem é muito demorado ( quase 100gb de fotos).  existe algum cabo especifico para conectar o time capsule no macbook ? valeu abs
    • Por Vinicius Vasques
      Tudo bem pessoal?
      Nesta manhã ao tentar dar boot no meu iMac Mid 2011 fui agraciado com a tela desligada ao iniciar. O som de boot aparece, as ventoinhas parecem ligar mas o maldito monitor não liga. Ainda vou buscar um monitor externo para verificar se não é algo na placa de vídeo. Já tentei resetar o SMC e a PRAM nenhuma destas alternativas surtiu efeito. Alguém já passou por problema parecido?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
    • Por Marcio T Verolesi
      comprei um iphone novo no dia 05 e qdo fui descarregar o backup que havia feito no dia anterior o app chega nos 99% e simplesmente desliga e tenho que abri-lo novamente e a transferência tá lá no 0% começando de novo......... isso há quase uma semana já e nada .........
    • Por Braga
      Olá
      Alguém acho os novos papéis de parede do novo iMac recentemente lançado?
      estou procurando e nada 
      obrigado 


    • Por Mario F. Alves
      Boa tarde pessoal!
       
      Tenho um iMac e percebi que ele demora mais tempo que o normal para inicializar ou as vezes nem inicia quando possui algum dispositivo usb conectado nele. Alguém sabe me informar como resolver isso.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.530
    • Total de Posts
      407.679
×
×
  • Criar Novo...