Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Olá, estou tendo problemas com o áudio que aparece desabilitado no mau iMac 21" com a versão 6 do Yosemite, na hora que o sistema está dando boot o áudio de inicialização aparece normalmente, mas quando dentro do sistema em funcionamento, simplesmente não funciona, amo pelos alto falantes internos como por fones de ouvido.

Editado por Paulo Garcia
Link para o post
Compartilhar em outros sites
  • 5 mês depois...
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por nandase
      Olá,
      Comprei um lapela recentemente para usar no MacBook mas, quando eu conecto, ele reconhece como um fone de ouvido. Como faço para a saída de som ser no altofalante do computador e o microfone ser o lapela? (Entrada é P2)
    • Por filipesntoss
      Olá, queria saber se é possivel instalar alguma versão do mac os com essas specs:
      Pentium(R) Dual-Core CPU  T4200 2.00GHz
      3.00 GB Ram
      160GB HD
       
      Qual OS me indicariam? Agradeço.
    • Por anakessler
      Eu instalei o windows em um ssd externo, conforme a orientação desse post 
      e ao iniciar o windows o teclado e mouse não funcionam, acho que pode ter algo a ver com exportar os drivers do mac para windows, pois não entendi essa parte, quando tentei transferir pelo Bootcamp deu erro e disse que minha atualização não contém esses drivers, mesmo estando atualizado na última versão. Alguém sabe como resolver? 
    • Por Erom Gomes
      Fala galera tudo bem com vocês?
      Então tenho um MacBook Pro 2011 só que não consigo conectar ele ao meu monitor LG com a entrada hdmi, comprei um cabo hdmi e thunderbolt aí quando conectei a primeira vez, ele reconheceu e apareceu as opções na tela e tal, mas mesmo assim no monitor ficar sem sinal, aí agora toda vez que conecto ele só pisca a tela do Mac mas na tela continua sem sinal...
      já pesquisei tanto sobre e não consegui achar a resposta.
      alguém pode me ajudar?
    • Por nandase
      Olá,
      Eu possuo um Macbook Pro Middle 2014 (A1398) que me serve muito bem, obrigada. Brinco com After Effects, Photoshop e Blender às vezes (Mas não é meu uso mais frequente, é uma vez na vida. Sou universitária, às vezes é para fazer fírula nos trabalhos da faculdade).
      Surgiu-me uma oportunidade de trocar para um Macbook Air 2020, iria pegar o modelo de entrada.
      Em relação a configuração, compensa fazer essa troca? Não gostaria dos modelos anteriores por conta do teclado e seus respectivos possíveis problemas. Macbook é diferente de iPhone, não dá para trocar em 2 anos 😖 
      Minha maior dúvida é a configuração.
       
    • Por Welington Augusto Schneider
      Galera, bom dia. Gostaria de pedir a ajuda de vocês pois estou com um iMac que tem um SSD de 32 Gb. Mas queria mais espaço para instalar os programas. Como posso fazer para instalar os programas no HD de 1Tb que tem nele também, e manter o sistema rodando no SSD.
    • Por guihaga
      Boa noite galera
      Preciso da ajuda de vocês, estou a quase um mês tentando e nenhum dos métodos foi para instalar o windows em um MacPro 3.1 2008 com uma ATI Radeon 2600 XT original dela, tenho um SSD nela e um HD, como tenho Catalina Patcher no SSD tentei instalar pelo bootcamp nativo dele, com uma iso de windows 10 e não ia, sempre ele travava na parte de copias de arquivos, então tentei bootar o mac direto com o pen drive, e sempre que fazia isso apenas minha tela sumia e ficava sem sinal em minha tv, tentei com o windows 8 e 7 a mesma coisa, então decide usar a ultima versão suportada para este Mac o El capitan, instalei nele, e abri o bootcamp, peguei um leitor da lg que tenho aqui em casa de um pc parado, e coloquei nele, gravei o dvd do windows 7 e comecei o processo com o bootcamp, onde ele reconheceu o dvd do windows 7 e pede para reparticionar o drive onde desejo instalar para criar a partição do bootcamp, até ai tudo certo, mas quando o mesmo termina e reinicia o mac, ele simplesmente não acontece nada, o computador liga mas nada acontece, a primeira vez a tela ficou toda preta e sem nada, e nas outras ele inicia começa a ler o disco e aparece uma pasta com o "?" no meio, e nada alem disso,, então procurei um outro metodo, que era pelo vmware onde eu apontava para o drive do bootcamp e realizava a instalação, mas em uma das etapas do processo meu MAC no terminal da o erro de que não tem permissão na pasta, sendo que chequei tudo, e nada havia proteção contra gravação, tentei bootar pen drive com o clover REFIT, o dvd de instação tambem e nada, gostaria de saber se alguem sabe como posso fazer para instalar nele
       
      Pois estou com ele parado aqui tentando instalar o windows para utilização de uns programas de faculdade que seriam bem uteis ! mesmo com a solução nativa do bootcamp não esta sendo possivel (não chega nem a tela de instalação do windows)
       
      Agradeço a ajuda desde já !
    • Por Vitória Couceiro
      Boa tarde! Tenho um Mac Air de 121gb de memória de armazenamento e estou tendo um problema porque na análise de armazenamento aparece essa categoria "outro" (print) e eu não consigo localizar de onde vem esses arquivos que estão ocupando mais de 20gb do meu espaço e me atrapalhando para instalar vários programas. Já baixei o OmniDisk e ainda assim nada parece fora do comum... Já fiz inúmeras pesquisas, baixei diversos apps como o cleanmymac e não consigo achar solução!! Se alguém puder ajudar ou teve alguma experiência parecida, por favor dá esse help. 


    • Por Erik Bolinh
      Olá recentemente adquirir um mini mac 2014  fiz a comprar nos EUA, olhei no site mas tem uma certa divergência de informação ou eu intepretei errado. Os modelo 2014 são bilvolt ou funcionam apenas nos 110v?, onde moro a rede elétrica e 220v.
  • Estatísticas do Fórum

    • Total de Tópicos
      50.780
    • Total de Posts
      428.603
×
×
  • Criar Novo...