Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Edu Costa

YOSEMITE e 4G da VIVO

Posts Recomendados

O programa de conexão 4G da VIVO não funciona no mac os yosemite.

modem dlink DWM-221

No mavericks funcionava perfeitamente, agora não reconhece o modem, diz que não está conectado.

Alguém já passou por isso e resolveu?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

É Edu, parece que estamos sozinhos nessa. Será que para os demais o modem está funcionando?! Já não duvido disso... 

 

Comprei um roteador da TP-Link o TL-MR3040 mas não serviu. O vendedor me disse que funcionava mas não funciona para 4G algum. Busquei outros modems 4G da Vivo como ZTE e Huawei porém, como vou saber se funcionam? Só mesmo fazendo um testdrive. Enfim, estou fazendo downgrade para o Mavericks pois não tenho como ficar no Brasil sem 4G.
 

Bem, qualquer coisa meu e.mail é caco.portela@gmail.com.

 

Boa-sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entrei em contato com o suporte da dlink e, depois de se espantarem em saber que há um novo sistema mac os, me disseram para esperar uma nova versão do modem, compatível com o novo sistema. Também fiz o downgrade.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.734
    • Total de Posts
      417.654
×
×
  • Criar Novo...