Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Air Siren
      Bom dia.

      Estou apanhando demais na tentativa de fazer o iPad 5a Gen virar minha máquina no trabalho.
      Não consigo adicionar imagem como assinatura no app nativo Mail, no iPad e no iPhone tb.
      Vinha usando o Mail no Mac e o AirMail no IPhone/iPad, mas gostaria de tentar usar apenas um cliente em todos os devices.
      Quando adicionamos a imagem na assinatura do iPad ela até fica visível, mas logo vira uma caixinha vazia.
      Existe essa possibilidade?
      Tentei até outros clientes de email como o Spark, mas não estou conseguindo sincronizar calendários e a confirmação da conta,.
       
      Se alguém tiver alguma idéia melhor, fico no aguardo.
       
      Obrigado.
       
    • Por Guilherme_lri
      Depois que atualizei para o Mojave, o aplicativo Mail no Mac não abre mais as preferencias, sempre abrindo a tela de conta ao invés da tela em questão. 
      Tentei ja reconfigurar todas as 3 contas que tenho configuradas, mas não resolveu.
      Tem algum modo de reinstalar o app Mail? ou de resolver isso?
       
      Obrigado.

    • Por Evandro Bruns
      Seguinte, na empresa temos nossa rede de WiFi.
      Tenho conectado o meu iPhone e o meu MAC nesta rede (em ambos uso o aplicativo MAIL ou Outlook).
      Acontece que no celular eu consigo sincronizar o meu e-mail @icloud.com, Mas no Mac eu não consigo.. Fica aquele "!" com erro..
      O que pode ser? sendo que a WiFi é a mesma em ambos dispositivos?!
       

    • Por Carlos Link
      Há dias tento buscar um email na opção "Buscar" (canto superior direito) do aplicativo Mail do Imac, porém aparece como resultado 0 encontrado. Busquei um email que estava na caixa de entrada só para teste, tente com o nome do remetente, assunto e o "Busca"não encontrou. Ja entrei no suporte e fiz todos os procedimentos, selecionei todas as caixas, preferencias>geral> deixei selecionado todas as caixas, sincronizei todas as contas e nada. Se alguém souber como resolver e puder me ajudar, agradeço
       
      Até mais 
    • Por Paloma Weyll
      Olá,
      Criei uma assinatura digital (com nome, endereço, telefone logo da minha empresa) mas não consigo adicionar ao Mail. Trata-se de um arquivo em EPS. Alguém poderia me ajudar?
       
    • Por Ofclobao
      Pessoal preciso da ajuda de vcs. tenho um macbook final de 2007 e como vcs sabem nao tem mais atualizacao pra ele... mas quero saber se vcs sabem de algum tutorial que eu posso usar para instalar algum soft mais recente nele por fora sem ser pela apple... yosemite por exemplo. nao quero trocar ele,,, uso ele bastante.  ele nao trava ta normal so que quero atualizar ele pq tem mts app que nao roda mas nele com esse soft que ta nele o xlion 7.5.. quem puder ajudar ai agradeco
    • Por marcospinho
      Olá, estou tentando instalar o Yosemite 10.10 (Hackintosh) mas está dando esse seguinte erro: 
      Minha máquina: 
      Processado Intel Celeron Dual Core 3215U. (Até 1.7 GHz) 2 MBCache   L3
      Tela LED 15,6″ Polegadas – Resolução Full HD 1920 x 1080p.
       Memória RAM 4 GB Barramento DDR3L. Clock 1600 MHz.
      Armazenamento HD 500 GB – Velocidade rotação 5400 RPM.
      Placa de vídeo integrada Intel HD Graphics.
      Conexões: Wireless 802.11 b/g/n 1×1. | Bluetooth4.0 |  rede 10/100 LAN.
      Teclado Português-BR e Númerico Integrado (Numpad)
      Som HD (High Definition) Audio; SoundAlive™; 3W Estéreo (1.5W x 2).
      Bateria 3 Células (43Wh). Duração aproximada de 8 horas *Varia de acordo com o uso de cada pessoa.
      Conexões:1 x USB 3.0 | 2 x USB 2.0 | Saída Fone-de-Ouvido | Entrada p/ Microfone | HDMI | RJ-45.
      Sistema Operacional Windows 10 Versão Home. (mas estou utilizando o Windows 7, Linux Lite, Ubuntu e Kali Linux)
       
      O meu notebook tem uma bios incrivelmente simples, não se pode tocar em quase nada. Já vi vários vídeos e também fóruns informando que é para ativar a AHCI, eu tentei mas não funciona, acho que esse notebook não tem suporte a AHCI. 
      Já tentei utilizar esses seguintes comandos:
      smc.version="0" (quando eu dou esse comando na minha máquina virtual ele funciona logo.) Configurando o Binaries Patching Menu (não sei se escrevi corretamente) ele incia a instalação mas quase no meio da instalação dá um erro tipo um bloqueio um simbolo bloqueado ex.: um 'o' com um '/' no meio, ai não funciona mais.
      arch-i386 entra na tela da maçã e não sai de lá.
      GraphicsEnabler=Yes ou No dá no mesmo, entra na tela da maçã e não sai de lá.
      -v -f cpu=1 inicia a instalação mas dá o mesmo erro do smc.version="0".
      Veja, não sei se isso tem alguma coisa haver mas é bom deixar ciente algumas coisas aqui. Quando eu instalo o Sierra na máquina virtual ele só funciona quando eu coloco as configurações dele como o Mountain Lion 1.8 e quando eu insiro o comando smc.version="0" ao contrario nem inicia.
      Eu instalei essa imagem nesse site: http://friscos.altervista.org/  já testei outras imagens também mas dá o mesmo erro. A única coisa que eu fiz foi -instalar a imagem -usar o win32diskimager para fazer o pendrive bootável.
      Dados do meu notebook: http://quenotebookcomprar.com.br/samsung-essentials-e21-np300e5k-kfabr/
       
      Grato pela sua atenção.
    • Por Raffael Amado
      Fala galera! estou tentado instalar o High Sierra em um mac mini 2012 que está atualmente Yosemite
      porem ele sempre indica um erro na instalação de um arquivo (imagem em anexo). Alguém ja passou por isso? sabem solucionar? 
      desde já muito obrigado.
       

    • Por Lucas B.
      Pessoal, ganhei um MacBook de presente, modelo de 2009 com 8GB de memoria e HD de 250gb, e fiz a atualização pro High Sierra (ele veio com Yosemite, que ja estava lento), o problema e que ele ta muito lento. Dei uma lida em foruns, desativei o iCloud (nao tem serventia para mim) por falarem que ele ajudava a deixar ainda mais lento, porem nao teve muito diferenca. O que posso fazer? Seria o HS uma atualização pesada demais para um notebook de 2009? Se sim, qual eu deveria usar e que aplicativos podem deixar de funcionar por eu usar uma versao mais antiga? E como colocar cedilha, til etc? Perdoem a leiguice, mas sempre fui usuario de Windows.
      Tava pensando em instalar o Snow Leopard (acredito ser o sistema da foto abaixo, que inclusive e do modelo que ganhei), seria a melhor opção? Como sou leigo, fica a duvida - MacBook e MacBook Pro sao a mesma coisa? Porque o meu veio numa caixa escrito MacBook Pro, mas nele nao tem escrito Pro (igual o da foto)

    • Por flv1759
      Olá,
      estou tentando instalar o yosemite os x no meu pc:
      ASRock N68-VS3 UCC
      AMD Athlon II X2 250
      4,00GB RAM
      500GB Western Digital WDC WD50 00AAKX-003CA SCSI Disk Device (SATA)
      120GB KINGSTON SUV400S3712 SCSI Disk Device (SSD)
      NVIDIA GeForce 9800 GT (EVGA) 1024mb
      baixei a dmg(a qual fui instruido a baixar) aqui : Hackintosh Yosemite By Niresh
      então utilizei o TransMac para criar o pendrive bootável.
      Me disseram que tem que mudar o sata da BIOS de IDE para AHCI porém não tem essa opção na minha bios, apenas IDE e RAID.
      Então continuei com o processo de instalação.
      Digitei a bootflag : /amd npci=0x300

      Porém travou nessa parte, onde o simbolo da apple some e aparece esse outro da img 2.
      Tentei novamente com só  com /amd e continuou da mesma, testei até outras bootflags mas elas ou entram e travam nessa parte ou apenas reinicia o sistema.
      Com a bootflag: /amd -v
      Ele trava nessa parte:

       
      Sou novo nesse mundo de fazer hackintosh e espero que possam me orientar, obrigado desde já.
  • Estatísticas do Fórum

    • Total de Tópicos
      48.563
    • Total de Posts
      416.215
×
×
  • Criar Novo...