Ir para conteúdo
  • Cadastre-se
Wellington Carvalho

Apple Mail - Yosemite - Não deixa configurar POP!

Posts Recomendados

Bom dia.

 

Estou precisando muito configurar uma conta de e-mail do Gmail via POP 3, mas o Mail do Yosemite simplesmente a configura como IMAP e fica por isso mesmo, e o mail não me dá opção de escolher.

 

Não sei mais o que fazer, em uma página de suporte da Apple até citam sobre a possibilidade, mas na prática não rola.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

 

Estou precisando muito configurar uma conta de e-mail do Gmail via POP 3, mas o Mail do Yosemite simplesmente a configura como IMAP e fica por isso mesmo, e o mail não me dá opção de escolher.

 

Não sei mais o que fazer, em uma página de suporte da Apple até citam sobre a possibilidade, mas na prática não rola.

 

Tente configurar o email na opção outros, e nesta opção vc consegue escolher o POP3...

 

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente configurar o email na opção outros, e nesta opção vc consegue escolher o POP3...

 

abs

 

Cara, sério mesmo.

Eu já fiz isso e ele meio que "descobre que é gmail" e configura IMAP, eu não sei mesmo o que fazer.

To até pensando em ressuscitar um MacMini antigo meu aqui, apenas pra fazer isso no Snow Leopard. Mas é claro que eu quero uma opção antes de ter que fazer isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora foi, fiz exatamente o que você disse.

 

Na verdade já estava fazendo isso antes, mas mesmo assim o Mail não aceitava, ele insistia de fazer a conta via IMAP por conta própria.

 

Acho que o problema era justamente este eu habilitei o POP no servidor, mas não desabitei o IMAP, daí o Mail fazia o que ele achava mais interessante para ele.

 

Daí eu mais uma vez, detonei a conta, fui no Gmail, desabilitei o IMAP e desabilitei o POP, e habilitei de novo. Esperei um pouco e na segunda tentativa ele disse que não poderia configurar o e-mail. Esperei mais um pouco, reiniciei o Finder, e tentei mais uma vez. Dessa vez ele disse que era impossível configurar automaticamente e me deu as opções.

 

Valeu mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Air Siren
      Bom dia.

      Estou apanhando demais na tentativa de fazer o iPad 5a Gen virar minha máquina no trabalho.
      Não consigo adicionar imagem como assinatura no app nativo Mail, no iPad e no iPhone tb.
      Vinha usando o Mail no Mac e o AirMail no IPhone/iPad, mas gostaria de tentar usar apenas um cliente em todos os devices.
      Quando adicionamos a imagem na assinatura do iPad ela até fica visível, mas logo vira uma caixinha vazia.
      Existe essa possibilidade?
      Tentei até outros clientes de email como o Spark, mas não estou conseguindo sincronizar calendários e a confirmação da conta,.
       
      Se alguém tiver alguma idéia melhor, fico no aguardo.
       
      Obrigado.
       
    • Por joky
      Processador : Intel(R) Core(TM)i5-4440 CPU @ 3.10GHz
      Placa mãe : LOG-H81H3-M4
      Memory : 8GB de memoria ram
      Placa de vídeo : GTX 1050ti Asus
      1 HD : 1Tb
    • Por Guilherme_lri
      Depois que atualizei para o Mojave, o aplicativo Mail no Mac não abre mais as preferencias, sempre abrindo a tela de conta ao invés da tela em questão. 
      Tentei ja reconfigurar todas as 3 contas que tenho configuradas, mas não resolveu.
      Tem algum modo de reinstalar o app Mail? ou de resolver isso?
       
      Obrigado.

    • Por Evandro Bruns
      Seguinte, na empresa temos nossa rede de WiFi.
      Tenho conectado o meu iPhone e o meu MAC nesta rede (em ambos uso o aplicativo MAIL ou Outlook).
      Acontece que no celular eu consigo sincronizar o meu e-mail @icloud.com, Mas no Mac eu não consigo.. Fica aquele "!" com erro..
      O que pode ser? sendo que a WiFi é a mesma em ambos dispositivos?!
       

    • Por railtonamorim
      Bom dia caros,
      Estou precisando de um computador que atenda as minhas necessidades. Faço o curso de Sistemas de Informação, então mexo com programação e as vezes também mexo com edição de Imagens e Vídeos, e vi que encontro o melhor desempenho em computadores MAC. Estava pensando em comprar um Macbook Pro ou um Air usado, mas recentemente lembrei da possibilidade de montar um Hackintosh e gostaria de sugestões de Configurações e de Peças, para montar um que consiga atender essas necessidades.
      Pretendo gastar em torno de R$ 1500 a no máximo R$ 2500, com configurações básicas mas nem tanto como por exemplo um core I5.
       
      Se poderem me ajudar, desde já grato!
    • Por Carlos Link
      Há dias tento buscar um email na opção "Buscar" (canto superior direito) do aplicativo Mail do Imac, porém aparece como resultado 0 encontrado. Busquei um email que estava na caixa de entrada só para teste, tente com o nome do remetente, assunto e o "Busca"não encontrou. Ja entrei no suporte e fiz todos os procedimentos, selecionei todas as caixas, preferencias>geral> deixei selecionado todas as caixas, sincronizei todas as contas e nada. Se alguém souber como resolver e puder me ajudar, agradeço
       
      Até mais 
    • Por Paloma Weyll
      Olá,
      Criei uma assinatura digital (com nome, endereço, telefone logo da minha empresa) mas não consigo adicionar ao Mail. Trata-se de um arquivo em EPS. Alguém poderia me ajudar?
       
    • Por ivanrsl
      Fiz a configuração do Apple Pay no iPhone e Apple Watch, achei que o iPad sincronizaria esta configuração, mas não fez.
      Este procedimento está correto ou ele sincroniza sozinho? Não quero começar a colocar o cartão no iPad e ter algum problema de duplicidade depois.
    • Por Ofclobao
      Pessoal preciso da ajuda de vcs. tenho um macbook final de 2007 e como vcs sabem nao tem mais atualizacao pra ele... mas quero saber se vcs sabem de algum tutorial que eu posso usar para instalar algum soft mais recente nele por fora sem ser pela apple... yosemite por exemplo. nao quero trocar ele,,, uso ele bastante.  ele nao trava ta normal so que quero atualizar ele pq tem mts app que nao roda mas nele com esse soft que ta nele o xlion 7.5.. quem puder ajudar ai agradeco
    • Por marcospinho
      Olá, estou tentando instalar o Yosemite 10.10 (Hackintosh) mas está dando esse seguinte erro: 
      Minha máquina: 
      Processado Intel Celeron Dual Core 3215U. (Até 1.7 GHz) 2 MBCache   L3
      Tela LED 15,6″ Polegadas – Resolução Full HD 1920 x 1080p.
       Memória RAM 4 GB Barramento DDR3L. Clock 1600 MHz.
      Armazenamento HD 500 GB – Velocidade rotação 5400 RPM.
      Placa de vídeo integrada Intel HD Graphics.
      Conexões: Wireless 802.11 b/g/n 1×1. | Bluetooth4.0 |  rede 10/100 LAN.
      Teclado Português-BR e Númerico Integrado (Numpad)
      Som HD (High Definition) Audio; SoundAlive™; 3W Estéreo (1.5W x 2).
      Bateria 3 Células (43Wh). Duração aproximada de 8 horas *Varia de acordo com o uso de cada pessoa.
      Conexões:1 x USB 3.0 | 2 x USB 2.0 | Saída Fone-de-Ouvido | Entrada p/ Microfone | HDMI | RJ-45.
      Sistema Operacional Windows 10 Versão Home. (mas estou utilizando o Windows 7, Linux Lite, Ubuntu e Kali Linux)
       
      O meu notebook tem uma bios incrivelmente simples, não se pode tocar em quase nada. Já vi vários vídeos e também fóruns informando que é para ativar a AHCI, eu tentei mas não funciona, acho que esse notebook não tem suporte a AHCI. 
      Já tentei utilizar esses seguintes comandos:
      smc.version="0" (quando eu dou esse comando na minha máquina virtual ele funciona logo.) Configurando o Binaries Patching Menu (não sei se escrevi corretamente) ele incia a instalação mas quase no meio da instalação dá um erro tipo um bloqueio um simbolo bloqueado ex.: um 'o' com um '/' no meio, ai não funciona mais.
      arch-i386 entra na tela da maçã e não sai de lá.
      GraphicsEnabler=Yes ou No dá no mesmo, entra na tela da maçã e não sai de lá.
      -v -f cpu=1 inicia a instalação mas dá o mesmo erro do smc.version="0".
      Veja, não sei se isso tem alguma coisa haver mas é bom deixar ciente algumas coisas aqui. Quando eu instalo o Sierra na máquina virtual ele só funciona quando eu coloco as configurações dele como o Mountain Lion 1.8 e quando eu insiro o comando smc.version="0" ao contrario nem inicia.
      Eu instalei essa imagem nesse site: http://friscos.altervista.org/  já testei outras imagens também mas dá o mesmo erro. A única coisa que eu fiz foi -instalar a imagem -usar o win32diskimager para fazer o pendrive bootável.
      Dados do meu notebook: http://quenotebookcomprar.com.br/samsung-essentials-e21-np300e5k-kfabr/
       
      Grato pela sua atenção.
  • Estatísticas do Fórum

    • Total de Tópicos
      48.199
    • Total de Posts
      413.568
×
×
  • Criar Novo...