Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Jhonatan Camilo
      Fala ai glr, blz? Eu tinha um roteadorzinho mais simples com 100 megas, rodava bem, decidi aumentar minha net para 300, e assim tive que comprar um roteador com porta gigabite, e comprei o TP-LINK C6. Porém não fez nenhuma diferença no wi-fi aqui de casa, parece que fica mais lento as vezes e no PC estava daora, porem agora esta ruim também! E quando eu testo a velocidade da net aq bate 300 a 315.. Não to entendendo.. Não sei se é o rot que é fraco ou alguma config no roteador esta errada.. Alguém já passou por algo semelhante e que possa me ajudar por favor? Obrgd.
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por ericks
      Bom dia pessoal, de ontem para hoje percebi um comportamento estranho no botão home do iphone 6s (vinha usando sempre o botão virtual). Ele me parece ter um “click” bem suave quando pressiono bem de leve, como se estivesse frouxo. As vezes quando clico de canto ele faz um barulho um pouco diferente como se fosse dois clicks mesmo, um bem suave e o click real do botão. Não sei se é assim mesmo. Alguém também tem esse comportamento  no botão home (click suave).?
    • Por misael
      Caros,

      Eu tenho um IPhone 6 e um Macbook Pro early 2011. Estou tentando conectar via AirDrop os dois dispositivos, mas não consigo. No IPhone eu deixo ligado o Wifi, bluetooth e ativo o recebimento via AirDrop para "Everyone". Já no Macbook, eu ativo o bluetooth, Wifi e abro a pasta do AirDrop mas não aparece o dispositivo lá. Na foto em anexo mostra bem a única coisa que aparece.

      Se alguém puder ajudar, eu agradeço

    • Por Bruno Cruzeiro
      Venha participar do grupo 2 da Apple no whatsapp
      grupo com mais de 150 pessoas, lembre-se que o grupo 1 está lotado .
      se você tiver problema com oxidação e descascados e quer entrar na justiça, forneço modelo de petição.


    • Por Saulo Feliciano
      Bom dia pessoal.

      Recentemente, comprei um HD externo para fazer um backup do meu HD interno da Time capsule.

      Sei que posso fazer o backup desse conteúdo através do meu note, copiando e colando os arquivos nesse HD novo de modo manual.  Mas gostaria de saber se é possível fazer um backup automático, nos modos do time machine nesse hd interno da time capsule.

      Assim eu conectaria o HD na porta USB da Tcapsule e faria tudo automática diariamente ou mensalmente. 

      é Possível?
    • Por Felipekta
      Tenho um iPhone 6s Plus de 64G, modelo A1687, minha operadora é da Vivo e não consigo conectar em rede 4G. Nos ajustes esta marcado a opção 4G, mas só fica aparecendo 3G. Alguém já passou por isso, ou sabe como resolver?
      Obrigado
    • Por bmsvendas
      CONFIGURAR CONFIGURADOR MODEM ARRIS TG862
      MANUAL E TUTORIAL COM INSTRUÇÕES + VÍDEO TUTORIAL + RASTREADOR DE CERTIFICADOS E MACS + SOFTWARES
      VEJA DETALHES NO SITE: http://bms-vendas.com/configurador-modem-arris-tg862

       

    • Por Jansen Bispo
      Fala pessoal,

      Eu procurei no fórum e não encontrei nada específico deste erro, alguns semelhantes mas nada apresentado nos outros tópicos funcionou até então.
      Bom, eu tinha um 5S americano e há uns 3 meses meses fiz portabilidade da Claro para a TIM para poder utilizar o 4G que acabou funcionando no 5S. Porém há um mês fui assaltado e acabaram quebrando o 5S durante o assalto.
      Semana passada comprei um iPhone 7 com um vendedor aqui do fórum mesmo, lacrado, modelo A1778 com selo Anatel. Inseri o mesmo chip que usava no 5S, configurei como um iPhone novo e tudo funcionou normalmente, com excessão das chamadas telefônicas. Quando o 4G está ligado eu não consigo fazer ou receber ligações, mesmo tendo cerca de duas ou três bolinhas se sinal. Se eu vou lá nos Ajustes e deixo apenas como 3G consigo fazer e receber normalmente. Com o 4G eu consigo receber/enviar torpedos, acessar o pacote de dados e usar todo o restante (Face, WhatsApp, Aplicativos, Internet), só não consigo mesmo fazer as benditas ligações.
      Entrei em contato com a Tim e me orientaram a Redefinir os Ajustes de Rede, coisa que eu já havia feito e mesmo assim não resolveu. Fui até uma loja física da Tim, a única aqui da cidade, e eles também não puderem resolver e me pediram para ligar na Anatel e abrir uma ocorrência, o que irei fazer amanhã. Já fiz o teste com um chip da Claro e não dá problema. Estou vendo se consigo um outro da Tim pra testar também.
      Alguém tem alguma sugestão de algo que posso tentar?
       
  • Estatísticas do Fórum

    • Total de Tópicos
      49.634
    • Total de Posts
      421.049
×
×
  • Criar Novo...