Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
rfsousa

Wi-Fi e REDE celular iPhone 4

Posts Recomendados

Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver...

 

Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda..

 

Se alguem puder me ajudar ficarei muito agradecido !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se trocou o vidro do seu iPhone numa assistência técnica, volte lá e reclame o problema. Se você mesmo trocou, refaça os passos pois, você pode ter "mexido" em algo mais. Ou peça ajuda especializada (assistência tecnica).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por Victor Bonetti Campos
      Vendo apple watch series 3 de aço inox 42mm com conectividade celular.
      acompanha pulseira sport branca, carregador (fio de 2 metros), caixa e manuais.
       
      Valor: R$ 2.200,00
       
      Qualquer coisa para respostas rápidas, contactar email!
      victor.bonetti@gmail. com
       





    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por Tecfelipearaujo
      Olá, estou fazendo um grupo de Whatsapp para pessoas que estão interessadas a poder expandir o conhecimento, e além de querer aprender, e não a julgar! 
      Link do grupo
      Link: https://chat.whatsapp.com/DNim3Yd1lEAFJClfAljjry
    • Por Ale
      Eu era usuário da Vivo e há 1 ano e pouco migrei para a Claro por causa do lançamento da conectividade celular pro Apple Watch. Agora que a Vivo lançou o Vivo Sync e com aquele papelão da Claro desativando o VVM, decidi voltar para Vivo. Mas quem disse que consigo ativar o Vivo Sync? Tem um mês que voltei e 3 semanas que abri o primeiro chamado. Funcionário da Vivo no Shopping Santa Cruz até que está tentando resolver o problema. Me mostrou os chamados e as tentativas com a gerência pra levar meu problema pra frente. Mas até agora nada. Alguém mais com esse problema?
      Quando tento ativar recebo uma tela que diz que tenho que verificar e elegibilidade do meu plano (Vivo Família, que é elegível).  Vide arquivo anexo. 
      Alguém mais não está conseguindo ativar relógio na Vivo?
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por Pedro Paschuetto
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
  • Estatísticas do Fórum

    • Total de Tópicos
      48.641
    • Total de Posts
      415.254
×
×
  • Criar Novo...