Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Boa tarde pessoal.

 

Vou ser direto, caso alguma alma abençoada possa me orientar. 

Possuo um MP late 2011, estava rodando até semana passada Mavericks, e como ja pretendia formatar atualizei para o Yosemite. Porém, venho enfrentando problemas no finder, que demora em torno de 5 minutos para abrir os arquivos do meu Hd Externo da Sony 1tb, cada pasta que abro dentro dele demora 2 minutos ou mais, o pior é que não é somente no hd, é nos arquivos do proprio mac mesmo. É impossivel acessar meus arquivos desta maneira. 

Outro problema foi no player VLC, que não está mais lendo arquivos Mp4, somente le alguns MKV, ressalvo, alguns apenas. 

 

Galera, como têm sido a experiencia de vocês? Alguém se assemelha com os mesmo problemas? Alguém tem enfrentado esta lentidão no Finder?

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui está lento geral depois do Yosemite, tenho o MBP Late 2012 e tudo ficou MUITO lento, inicialização e os próprios apps, safari nem se fala então, a memória RAM fica quase sempre com sua capacidade total utilizada (4GB), estou pensando em até fazer um downgrade para o Mavericks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além da lentidão, o sistema acabou corrompendo o disco e não consigo mais transferir nada para o mac nem do mac para o HD. Já não consigo formata-lo mais pois está em formato exclusivo para uso MAC, só tenho um MAC e não conheço ninguém que possua, ou seja, meus arquivos estão trancados no HD não posso utilizar nada, estou desesperado. Alguém sabe como faz downgrade para o Mavericks?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando atualizei também ficou lento. Toda hora o Yosemite consumia toda a memória familiar disponível, 4 GB, tive que fazer upgrade. Depois do up ficou uma maravilha.

Editado por Seridoense

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por raelmello
      Olá pessoal!   Principal pergunta é: como posso ter certeza se minha bateria está lentificando meu MBA?   Eu tenho um MacBook Air de 11 polegadas, mid-2012, 2 GHz Intel Core i7 double core, 8 GB, ssd de 256 GB, Intel HD Graphics 4000 1536 MB.   Informações gerais: - Eu cuido bem dele (nunca caiu, bateu ou caiu líquido) - Não sou jogador, mas instalei o steam / CS há algumas semanas. Não jogo com muita frequência, mas, ao reduzir todas as configurações de vídeo, às vezes eu consigo jogar com alguns pequenos lags, outras vezes fica impossível de jogar - Nos últimos 8 meses, talvez eu o tenha formatado cerca de 4 vezes, tentando torná-lo mais rápido, mas sempre fica a mesma coisa - Se eu puxar o cabo de energia, permanecendo apenas com a bateria, a % GPU mantém-se em 0 no Monitor de atividade, não muda (vi em algum lugar que, se houver algum aumento de valor, isso pode indicar problemas de bateria) - Nas Informações do Sistema indica “Manutenção recomendada” para a bateria   Eu acho que este macbook está mais lento que o normal. Eu executei o Geekbench 5 e, sem aplicativo nenhum aberto, ele dá 678 pontos, com muitos aplicativos, 553. A linha de base do Geekbench para MBA em mid-2012 com as mesmas configurações do meu é 616. O benchmark parece dizer que está funcionando tudo bem - esta seria mais uma prova de que o problema é a bateria?   Há um mês, eu o formatei porque tentei fazer dual boot  com o ubuntu, pensando que o deixaria mais rápido. Eu tive alguns problemas reais até para rodar o MacOS, então eu apaguei as partições, formatei tudo e agora estou trabalhando com ele .   Eu tentei executar o Apple Hardware Test, mas quando o computador reiniciar, mostra uma tela preta com esta mensagem: "Não é possível carregar o status 'EFI / Drivers / TestSupport.efi': 0x00000003"   Antes de levar o computador para assistência, quero saber o máximo possível (porque 1º: é caro pra caramba; 2º: é muito comum as pessoas serem enganadas).   É por isso que as perguntas que tenho são:   # 1 Como posso ter certeza de que meu MBA está lento, em vez de minha própria percepção, ou que o lento pode ser devido a alguma configuração específica do aplicativo (como extensões de Chrome ou microsoft one drive, upload / download de configurações malucas)?   # 2 O Geekbench mostrou que a pontuação está muito próxima da expectativa… Isso é uma evidência de que o PC está rodando o mais rápido possível - e o problema é a minha percepção ou a configuração dos aplicativos?   # 3 Qual é a maneira mais fácil / não técnica de executar o AHT? Estou preocupado que minha formatação anterior possa ter bagunçado com o AHT.   # 4 eu uso o google chrome. Um dos sites que mais sinto devagar é o Facebook. Ele é lento sempre... Isso acontece com você também?   # 5 Existe alguma outra pergunta ou variável que eu não estou considerando (e deveria ser)?   Abaixo estão algumas imagens com informações   Desde já, obrigado!!


    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por LucasKassio
      Pessoal,
      Ao abrir as pastas eu utilizo sempre no modo colunas, acho rápido e prático neste modo de visualizações. No entanto, quando abro uma pasta as colunas sempre são estreitas demais, muitas vezes nem consigo ler os nomes do arquivo completo pois fica abreviado.
      Normalmente eu acabo arrastando com o mouse a colunas ficar mais larga.
       
      Tem como definir para que as colunas SEMPRE fiquem mais largas?
    • Por Raul Duelis
      Fala galera! Blz?
      Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. 
      Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... 
      Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não consegui resolver nem mesmo com o cDock. Não consigo, ainda, ajustar o brilho da tela, que está constantemente no máximo. O interessante é que quando eu alterno para o Lion, coloco o brilho de forma que me agrade e retorno ao Yosemite, ele mantém. Isso, no entanto, é inviável de se fazer sempre que eu quiser alterar o brilho, até mesmo por que não pretendo manter dois sistemas no Mac.
      Outro ponto que me incomoda muito, e seria essencial resolver, é a questão do repouso. Não encontrei meio de colocar o MacBook em repouso sem sofrer com aquela bendita tela preta ao retornar, que não volta a exibir imagem por nada nesse mundo, a menos que eu force o desligamento do notebook. Instalei o "NoSleep", que é um quebra galho, e não uma solução, pois ele não põe o Mac em repouso, mas deixa a tela em funcionamento mesmo quando abaixada. Dessa forma o consumo de bateria é absurdo
      Fiz a instalação do Yosemite a partir de um tópico que encontrei aqui mesmo no fórum, publicado ainda em 2014 (https://forum.macmagazine.uol.com.br/topic/143822-tutorial-passo-a-passo-yosemite-em-macbook-antigo/). Se alguém puder dar uma ajuda, nem que seja reinstalando o sistema, ou deixar um patch que funcionem com este Mac (lembrando que o modelo que uso tem uma placa de vídeo Intel X3100 de 144mb, onboard), pois não encontrei nenhum. Tentei pelo dosdude1, mas nenhum dos patchs  que eles disponibilizaram oferece suporte a este MacBook.
      Bom, agradeço a todos que puderem contribuir com a menor ajuda que seja, pois não entendo muito do MacOS.
      Segue alguns prints aí, mostrando a questão da transparência.
      Vlw, galera! Grande abraço!


    • Por allanmoises
      Bom dia pessoal!
      Sou um usuário novato no mundo Apple e recentemente adquiri um Macbook Pro 2009.
      Nele, eu consegui instalar o que eu imagino ser seu sistema de Fábrica (Lion), porém me deparei com alguns problemas:
       -  a appstore não me deixar baixar simplesmente NADA, sempre acusa um erro desconhecido;
       - quando tento inserir ou mesmo criar uma conta Apple ID também ocorre um erro;
      tentei de Várias for mas instalar um dos sistemas mais atuais no Mac, porém como meu conhecimento é quase nulo não obtive êxito, 
      tentei o Yosemite, e agora estou baixando uma imagem do Mavericks, alguém pode me esclarecer como eu poderia formatar ou mesmo criar um pendrive bootavel a partir do Windows para colocar outros OSX no meu computador?
       
      desde já agradeço
       
    • Por Mathew Cesary Ludke
      Bom dia/tarde/noite pessoal
      Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? 
      Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada.
      Primeiro print -  retirada do site GeekBench.
      Segundo print - resultado do meu Mac.


    • Por safas
      Ola pessoal,
      recentemente comecei a usar hd externa em meu mac ao inves de deixar meus arquivos no computador, porem tenho notado que qdo vc abre uma janela do finder e clica na lupa em buscar algum arquivo de alguma pasta ele simplesmente nao encontra nada, sempre resultado é 0 arquivos, e os arquivos estão lá dentro da pasta na HD Externa.
      Aí tenho que ficar procurando na base do olhometro..rs
      alguem sabe como posso melhorar isso?
      obrigado
    • Por euoapolo
      Tenho um macbook pro 2012, ele está bem lento, não tem quase nada nele, alguém sabe me informar o que poderia ser?
      Não estou conseguindo subir os vídeos, mas fiz teste de inicialização, abrindo o google e o Illustrator.
      Inicialização: 1 minuto e 20 segundos
      Google: 57 segundos
      Illustrator: 2 minutos e 40 segundos.
       
      Alguns me disseram que é pra colocar um SSD e trocar a RAM, se for isso, quais me recomendam ? 

    • Por WillianBt
      Boa noite pessoal
      pessoal vou explicar desde o começo, quando comecei a usar Hackintosh fiz algumas cagadas como apagar kexts ou colocar kexts erradas, então eu instalei 3 vezes o Sierra 10.12 antes de atualizar para o 10.12.6. Eu sempre que instalava eu apenas apagava a partição que estava instalado o hackin, como meu hd e dual boot, eu apenas apagava o hackin.
      enfim, eu estava editando uma dsdt hoje da bateria do meu hackin, e quando fui salvar ele travou, estava travando e eu só conseguia reiniciar, após reiniciar voltou pior, as pastas quando eu movia pra alguma lugar aparecia a barra de carregando Maas não completava, o Finder começou a não responder mais, o Safari quando tento acessar a barra superior dele ele tb para de responder. Não consigo mais salvar nenhuma dsdt também, pois trava. Está assim agora, existe algum meio de resolver?
      Tentei fazer um reparo pelo utilitário de disco, no hd inteiro ele não apresenta nenhum erro, porém no hd que está instalado o hackin ele apresenta um erro porém não corrige, ele só apresenta o erro sem específica lo e sem corrigi-lo.



    • Por arrezende
      Boa tarde.
      Fiz alguns testes em 2 IPhones X, e notei  que após instalar o iOS 13 ficou muito lento para salvar um vídeo editado.
      Alguém mais está com este problema?
       
  • Estatísticas do Fórum

    • Total de Tópicos
      50.249
    • Total de Posts
      425.691
×
×
  • Criar Novo...