Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
maatheusvcg_

Problema 4G Iphone 5S (1457)

Posts Recomendados

Galeria queria saber se alguem ja teve ou tem o mesmo problema que o meu, eu possuo um iPhone 5S (1457) comprado aqui no Brasil mesmo, e fiz um plano que tem 4G e o chip 4G (VIVO), porém nao funciona o 4G em meu celular mesmo estando em uma rede de cobertura, sera problema no iPhone ou na VIVO !? Amigo meu tem um iPhone 6 que comprou no Canada e o dele funciona o 4G estando numa rede de cobertura e o meu nao. Alguem poderia ajudar ? Sera problema na antena do iPhone como eu devo prosseguir para arrumar isso, o que eu devo falar para o atendente da assistencia tecnica !? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Matheus, quando fez a portabilidade para o 4G você substitui o seu chip? Se não, seu chip precisa ser compatível com tal tecnologia. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.572
    • Total de Posts
      415.352
×
×
  • Criar Novo...