Ir para conteúdo
  • Cadastre-se
paradokset

Créditos (Claro) sendo descontados sem uso

Posts Recomendados

Olá a todos.

Estou enfrentando um problema muito intrigante. Resumidamente, desde que comprei meu iPhone 5c (que tem o iOS mais recente) e precisei trocar meu micro SIM pelo nano SIM, todos os dias são descontados créditos (o que, segundo a atendente da central, é devido ao uso de internet). O problema é que meu iPhone fica o tempo todo (o tempo TODO) com a conexão de dados desativada.

Então comprei um adaptador pro chip, e o inseri no meu iPhone anterior (4s, com iOS 7), e há dois dias que isso não ocorre.

 

O que acham que eu deveria fazer? Será que se eu levar para a assistência eles seriam capazes de descobrir o problema e resolvê-lo? Será um problema com o iOS (lembrando que, mesmo antes de atualizar para o iOS 8.1.3 isso já acontecia)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá a todos.

Estou enfrentando um problema muito intrigante. Resumidamente, desde que comprei meu iPhone 5c (que tem o iOS mais recente) e precisei trocar meu micro SIM pelo nano SIM, todos os dias são descontados créditos (o que, segundo a atendente da central, é devido ao uso de internet). O problema é que meu iPhone fica o tempo todo (o tempo TODO) com a conexão de dados desativada.

Então comprei um adaptador pro chip, e o inseri no meu iPhone anterior (4s, com iOS 7), e há dois dias que isso não ocorre.

 

O que acham que eu deveria fazer? Será que se eu levar para a assistência eles seriam capazes de descobrir o problema e resolvê-lo? Será um problema com o iOS (lembrando que, mesmo antes de atualizar para o iOS 8.1.3 isso já acontecia)?

Cara, minha tia trabalha comigo na minha empresa. E ela veio me pedir pra olhar no Xperia Z1 dela se os dados estavam desativados já que todo santo dia estava sendo descontado dela, apesar dela usar apenas wi-fi. Já presenciei inúmeras ligações da mesma para a Claro e não conseguiu resolver de forma alguma, mesmo eles tendo desabilitado qualquer conexão de internet por lá. E o curioso é que, apesar de questioná-la se a mesma não está mesmo usando a internet da Claro sem saber/querer, eles sempre fazem a "devolução" desses créditos sem reclamação alguma. O problema é que ela tinha que ficar ligando todo dia pra lá. Aconselhei ela a abrir um protocolo na ANATEL e ela o fez, algumas horas depois recebeu uma ligação da Claro dizendo que iriam passar a ligação para o nível de engenharia da operadora, não sei qual o teor da conversa mas a partir do dia seguinte ela deixou de ser debitada diariamente (e indevidamente) e parece que, até o presente momento, isso não voltou mais a acontecer.

 

Talvez dê certo pra você também, presenciando os estresses da ligações, imagino o quão chato deve ser isso. Ainda que odeio ter que ligar para call center, seja de onde for. Só complementando, de forma alguma é problema do iOS, é na Claro mesmo.

Editado por Heit0r

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí, Heit0r!

 

Então, como eu quis ser sucinto no post de abertura do tópico acabei não dando todos os detalhes...

Eu fiz a mesma coisa que a sua tia... Primeiro eu liguei na Claro para informar o ocorrido, mas a atendente não acreditou em mim (me atendeu em tom de deboche, inclusive), e se recusou a dar continuidade ao atendimento (só faltou desligar na minha cara). Então eu cadastrei a reclamação no site na Anatel, incluindo o relato do mal atendimento da Claro, óbvio. No dia seguinte me ligaram da Claro, o atendente informou que realizariam a atualização da linha (segundo as palavras dele), além de realizar a devolução dos créditos debitados indevidamente desde a minha última recarga, também liberou mais R$10 (pois, caso fossem descontados créditos enquanto essa atualização fosse efetivada, eu ainda teria essa margem de crédito pra não sair prejudicado).

 

O problema é que nos três dias seguintes continuou a haver o desconto dos créditos. Foi então que peguei o chip e, com o uso do adaptador, inseri no iPhone 4s, e nele isso não ocorreu por três dias. Não consigo entender por que o mesmo chip apresenta o problema em um aparelho e no outro não.

 

Estou tentando fazer o que estiver ao meu alcance primeiro. Hoje eu redefini os ajustes de rede do iPhone 5c e inseri o chip novamente nele para ver o que acontece. Caso ainda haja o desconto dos créditos, vou tentar redefinir o iPhone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma linha pré-paga da TIM que quase não utilizo, apesar de sempre deixar com crédito. Usava o SIM no Nexus 5 e, mesmo com toda a rede dados desativada era debitado diariamente R$ 0,99 dos meus créditos. Liguei para a TIM, questionei e a atendente me disse que eu deveria bloquear os dados no próprio aparelho. Eu disse a ela que a rede de dados do aparelho estava desativada, mesmo assim estava sendo debitado. Ela me disse que o acesso à internet da minha linha estava desativado e que não tinha mais o que fazer. Também só faltou desligar o telefone na minha cara. Extremamente ríspida! Foi aí que fiz um teste. Tirei o SIM do Nexus e coloquei num Lumia 620, velho de guerra, que tenho de reserva para emergências, e... não mais foi debitado. Recoloquei no Nexus... débito diario. Recoloquei no Lumia... nada de débito. Ambos com a rede de dados desativada. Já tem mais de mês e nada de débito diario de R$ 0,99, com o SIMCard no Lumia 620.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A claro se o aparelho tiver com o modo LTE(4G) ativado no pré pago vai ser cobrado é um erro da própria operadora com atualização dos modens de alguns aparelhos (no meu caso foi o S5) faça um teste e desative o 4G e teste desativado por 24 horas não será cobrado, nota tenho uns 20 protocolo de anatel e nada até hoje de resolver

Compartilhar este post


Link para o post
Compartilhar em outros sites

A claro se o aparelho tiver com o modo LTE(4G) ativado no pré pago vai ser cobrado é um erro da própria operadora com atualização dos modens de alguns aparelhos (no meu caso foi o S5) faça um teste e desative o 4G e teste desativado por 24 horas não será cobrado, nota tenho uns 20 protocolo de anatel e nada até hoje de resolver

Apesar do meu ser TIM, vou fazer esse teste e posto aqui depois.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kkkkkk estas operadoras são salteadoras. Comigo acontecia o mesmo, só que diferente, meu iPhone ficava desligadão toda noite e os créditos iam pra caixa prego e olha que eu uso Wi-Fi em 70% do tempo. Reclamei e não adiantou, disseram que eu usei e ficou por isso mesmo. Resumindo troquei de operadora.

A claro se o aparelho tiver com o modo LTE(4G) ativado no pré pago vai ser cobrado é um erro da própria operadora com atualização dos modens de alguns aparelhos (no meu caso foi o S5) faça um teste e desative o 4G e teste desativado por 24 horas não será cobrado, nota tenho uns 20 protocolo de anatel e nada até hoje de resolver

Mas me tire uma dúvida que me veio agora, os iPhones do 5 pra cá não deliga o 3G ou 4g assim que se conecta a uma rede Wi-Fi?

Acho que li algo sobre isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

A claro se o aparelho tiver com o modo LTE(4G) ativado no pré pago vai ser cobrado é um erro da própria operadora com atualização dos modens de alguns aparelhos (no meu caso foi o S5) faça um teste e desative o 4G e teste desativado por 24 horas não será cobrado, nota tenho uns 20 protocolo de anatel e nada até hoje de resolver

 

O ruim do iPhone é que para desativar o 4G especificamente, tem que ativar os dados antes... hahaha...

Bem, após eu ter redefinido os ajustes de rede, ainda não houve nenhum desconto dos créditos... Vou aguardar até ver o que acontece, dependendo eu faço esse teste também...

 

Kkkkkk estas operadoras são salteadoras. Comigo acontecia o mesmo, só que diferente, meu iPhone ficava desligadão toda noite e os créditos iam pra caixa prego e olha que eu uso Wi-Fi em 70% do tempo. Reclamei e não adiantou, disseram que eu usei e ficou por isso mesmo. Resumindo troquei de operadora.

Mas me tire uma dúvida que me veio agora, os iPhones do 5 pra cá não deliga o 3G ou 4g assim que se conecta a uma rede Wi-Fi?

Acho que li algo sobre isso

 

Também considerei trocar de operadora, mas não me decidi por qual eu trocaria... Na minha região sempre falam que a Vivo tem o melhor sinal, não sei...

A respeito da sua dúvida, não sei responder. Mas no meu caso, eu nem cheguei a ativar os dados nem nada, nem por um instante sequer.

Editado por paradokset

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizando...

 

É... eu estava ficando animado porque ontem não havia sido descontado, mas hoje para a minha ingrata surpresa, meu celular na mesa de trabalho acende a tela, fui ver e era a mensagem (flash sms) e o aviso de créditos... -75 centavos ¬¬

Estou convicto que vou tentar trocar de operadora, mas meu receio é de que isso persista...

O que será melhor, pedir a portabilidade ou trocar de número logo?

 

 

Edit:

Ops, esqueci... Resolvi tentar a sugestão do fabio.laurindo, deixar não apenas a conexão de dados desativada, mas a opção de 4G também... vamos ver o que acontece...

Editado por paradokset

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, desde ontem, após a dica do fabio.laurindo, desativei o 4G e, até agora, não foi debitado nenhum valor dos meus créditos. 24 horas depois.

paradokset, o problema é com a operadora e não com o número, portanto se você fizer a portabilidade não acredito que continue. Dependendo da operadora, claro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, desde ontem, após a dica do fabio.laurindo, desativei o 4G e, até agora, não foi debitado nenhum valor dos meus créditos. 24 horas depois.

paradokset, o problema é com a operadora e não com o número, portanto se você fizer a portabilidade não acredito que continue. Dependendo da operadora, claro!

a claro precisa corrigir isto no 4G, mais no meu ver eles fazem isto para vender pacotes de internet. Hoje uso a claro bem pouco quando fico no Brasil, e deixo ativo o pacote 21,90 com 445 megas pelo menos no meu pacote a claro corrigiu e o facebook e Twitter que mais uso não contabiliza o consumo, mais levou 10 meses para ter isto ajustado. Editado por fabio.laurindo

Compartilhar este post


Link para o post
Compartilhar em outros sites

a claro precisa corrigir isto no 4G, mais no meu ver eles fazem isto para vender pacotes de internet. Hoje uso a claro bem pouco quando fico no Brasil, e deixo ativo o pacote 21,90 com 445 megas pelo menos no meu pacote a claro corrigiu e o facebook e Twitter que mais uso não contabiliza o consumo, mais levou 10 meses para ter isto ajustado.

Mas esse seu pacote deve ser o "pacote controle" e essa "falha" só acontece no pré-pago, ou estou equivocado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, eu ainda estou acompanhando o que acontece no meu celular... Ontem eu realmente precisei usar a 4G, então acabou descontando mesmo...

Por isso tenho que acompanhar por mais uns dias para confirmar...

Hoje, até o momento (18h30 horário de Brasília), não descontou, após o uso de ontem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A claro se o aparelho tiver com o modo LTE(4G) ativado no pré pago vai ser cobrado é um erro da própria operadora com atualização dos modens de alguns aparelhos (no meu caso foi o S5) faça um teste e desative o 4G e teste desativado por 24 horas não será cobrado, nota tenho uns 20 protocolo de anatel e nada até hoje de resolver

 

Mais de 72 horas e não houve mais débitos!

Cara, muito obrigado!! Eu ia demorar muito tempo para pensar nessa possibilidade (se é que eu ia chegar a pensar nela hahaha)... Afinal, eu ia bater na tecla de que se o conexão está desativada, não há porque haver cobrança...

 

Agora faz sentido o fato de que, quando testei no 4s, isso não acontecia. O 4s não tem 4G, por isso o problema não acontecia nele. Acredito que o mesmo pode ser dito no caso do teste que o Magno fez, pelo que pesquisei, o Lumia 620 também não tem 4G, certo?

 

E, como o fabio.laurindo disse, é um "erro da própria operadora com atualização dos modens de alguns aparelhos", o que explica o fato de que não encontrei na net nenhum relato disso, nem aqui no fórum. Não é com todo mundo que acontece, e mesmo assim, muitos têm planos de dados e podem nem notar esse problema (já que, apesar de haver descontos, não há consumo nenhum, conforme notei no menu "Uso dos dados celulares" nos ajustes).

 

Será que convém informar a(s) operadora(s) sobre isso? Pois aparentemente nem elas sabem desse problema. Será que elas considerariam esse tipo de relato ou o ignorariam?

 

 

 

E a claro nos protocolos de anatel ainda fala que o problema é dos usuários e seus aparelhos lamentável que as mesmas fazem conosco

 

Pelo menos no meu protocolo ela não fez isso hehe

Apenas relataram o ocorrido, sem assumir a culpa, mas sem jogá-la pra mim também.

Editado por paradokset

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perfeito paradokset! Faço minhas as suas palavras! 5 dias se passaram e nada de desconto. Como você disse, o Lumia 620 não é 4G, por isso que não havia desconto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Lucas96
      Tenho um 6S de 32g e já ta no talo, com 29g usados e nem tenho tantos apps e fotos assim. Queria saber se, restaurando ao modo de fábrica libera memória daquela parte "sistema" e "outros", numa quantidade que valha a pena fazer o processo.
    • Por DCFigueredo
      ## VENDO ##
      iPhone 8 Plus
      Cor: Preto
      Capacidade: 64gb
      Saúde da Bateria: 94%
      Celular sem nenhuma marca de uso, apenas 7 meses de uso.
      Ainda possui 5 meses de garantia pela apple.
      O Aparelho possui:
      Caixa (Sem marca alguma);
      Fone (Sem uso);
      Cabo de Carregamento (Sem uso);
      Fonte de Energia (Sem uso);
      Valor R$ 2.800,00





    • Por wfalvess
      Há pouco tempo o Instagram parou de enviar qualquer notificação no meu iPhone Xr com iOS 13.6. O app está atualizado para a versão mais recente (152.0) e as notificações, tanto nos ajustes do iOS, tanto nas configurações do Instagram estão todas ativadas. Já reinstalei o aplicativo 5 vezes e nada resolve, continua sem chegar qualquer notificação, algo que só está acontecendo unicamente com esse app. A princípio eu achava que poderia ser algum bloqueio/bug nas minhas contas no aplicativo, porém fiz um teste usando um iPhone SE reserva e nesse aparelho as notificações chegam normalmente, de todas as contas. Há relatos semelhantes na internet de usuários que inclusive já resetaram o iOS e mesmo assim o Instagram continua sem enviar nenhuma notificação. Por que mesmo apagando o app e baixando de novo o problema persiste? Pode ser um problema ao baixar o aplicativo da App Store e quando ele identifica que é o mesmo aparelho continua bugado? Alguém pode dar uma luz sobre o que pode estar ocorrendo? Já pensei em mil possibilidades...
    • Por Julio Cesar Freitas
      Lojapontoapple
      Novo MacBook Pro Touch Bar 16 polegadas.
      Processador de seis núcleos e 2,6 GHz
      Armazenamento de 512 GB
      AMD Radeon Pro 5300M
      Processador Intel Core i7 (9ª geração) de seis núcleos e 2,6 GHz
      Turbo Boost até 4,5 GHz
      AMD Radeon Pro 5300M com 4 GB de memória GDDR6
      Memória DDR4 de 16 GB com 2666 MHz
      Armazenamento SSD de 512 GB¹
      Tela Retina de 16 polegadas com True Tone
      Touch Bar e Touch ID
      Quatro portas Thunderbolt 3i
      com garantia pela apple.
      Valor = 17.000 reais 
      Atenção Preço bom pra vende logo aceito mercado pago e pague seguro com taxas por conta do cliente. Aceito smartphones e Produto apple como parte do pagamento também.
      Interessados entrar em contato comigo por esse numero 11987011828 ou 11972787972 ou no chat e Instagram @lojapontoapple. Entrego no shopping tatuape ou Shopping Analia Franco.






    • Por Julio Cesar Freitas
      Vendo HomePod. Aparelho esta bem conservado. Mais tirei a rede Por que minha filha pinto de canetinha 🤦🏻‍♂️. Preço bm pra vender logo. Comprei uma rede extra no AliExpress mais ainda não chegou.
      valor 1100 reais.



    • Por Adriano5699
      Bom dia,

      Gostaria muito que me ajudassem nesse aspecto, seguinte...

      Eu comprei um adaptador falso de iphone onde você conecta no aparelho pra pegar qualquer tipo de fone, enfim! Quando conectado aparece uma mensagem " Dispositivo não compatível " ou seja, parece que tem que ser só o original... Mas pesquisando vi um vídeo de um cara que queria achar uma facilidade nos adaptadores de iphone onde a ideia era achar um adaptador que carregasse e ouvisse música ao mesmo tempo, e quando ele foi colocar o adaptador específico pro fone tava dando a mesma mensagem que aparece pra mim que não era compatível, então ele entrou no app chamado Rode Rec e viu a frequência do iphone, não sei se ele trocou de frequência, não sei se ele fez algo mesmo dentro do app só sei que eu baixei o app e parece que ele só serve pra medir a frequência do seu celular. Então minha hipótese é que ele conseguiu mudar a frequência de alguma forma pra que o adaptador pegasse sem mandar aquela mensagem de incompatibilidade.

      Alguém poderia me ajudar nessa questão?

      Esse é o vídeo:
      https://youtu.be/l12hnONTnbQ
    • Por Julio Cesar Freitas
      Vendo HomePod no preço bom 1200 reais. Observação esta sem a tela de proteção. Se quem tiver interesse chama no zap 11987011828.




    • Por Rafael Gil
      Olá, pessoal.
      Gostaria de saber a opinião de vocês sobre a aquisição de um iPhone XS Max 256gb agora, junho/2020, por 4100 reais (novo, zero bala)
      Ou seria melhor esperar o 12? (talvez perdendo a promoção desse XS Max)
      Obrigado desde já.
    • Por Rodrigo Hermes ᶜʳᶠ
      Bom dia, pessoal. Estou com dois problemas chatos demais com o meu iPhone SE 1º, que ainda está na garantia.
      Vou explicar o que acontece com o iPhone e queria saber se algum de vocês tem alguma sugestão do que posso fazer para resolver de vez os problemas.
       
      1. Uns dos problemas mais chatos que acontece: Ao fazer/receber uma ligação, na hora de desligar ou recusar uma chamada o iPhone fica na tela de chamada pra sempre. Se a tela estiver bloqueada, eu receber a ligação e tentar atender ou recusar, a tela fica travada ali. A tela não desliga por nada. Mas se a tela estiver desbloqueada posso até usar o aparelho quando aceitar e encerrar ou recusar a chamada, porém fica aquela barra verde como se eu estivesse na ligação. A tela fica travada “finalizando...”
      O único jeito de resolver por alguns minutos é reiniciando o aparelho. Depois de minutos se eu voltar a receber ou tentar fazer ligações, volta tudo de novo e preciso novamente reiniciar o aparelho.
       
      2.Modo Pouca Energia: Ao usar o Modo Pouca Energia tem hora que não é possível desativar. O botão não funciona de jeito nenhum para desativar. Nem carregando o iPhone, chegando a 80% ele desativa. Ou seja, fica pra sempre no Modo Pouca Energia, precisando eu reiniciar o aparelho para desativar. E acontece também de não ter como ativar.
       
      Isso acontece desde a versão anterior do iOS 13.5.1. Já restaurei, fiz instalação limpa... e nada resolveu. Minha esposa tem um iPhone SE 1º também e não e nunca enfrentou esses problemas iguais ao mesmo.
       
      Espero que dê para vocês entenderem o meu problema. Fico na dúvida se chega a ser caso de levar na autorizada.
  • Estatísticas do Fórum

    • Total de Tópicos
      50.321
    • Total de Posts
      425.457
×
×
  • Criar Novo...