Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
carlosrh2

Problemas com conexão Bluetooth no ios 8.1.3

Posts Recomendados

Salve galera, tudo bem??

Venho aqui pedir um "help" a vocês: Estou com problemas com o Bluetooth no meu sistema ios 8.1.3: tento me conectar com outros celulares via bluetooth e não consigo. Não consigo nem conectar meu iphone com o meu Macbook Pro (este com o sistema Yosemite instalado e atualizado)...

Procurei em alguns sites alguma solução mas até agora nada. Alguém poderia me dar uma luz?

Ah, o meu iphone  é o modelo 4s.

Desde grato a todos pela ajuda!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera,

 

carlosr2h o meu problema é o mesmo do seu! Tenho um MacAir (Yosemite instalado e atualizado) e um iphone 5s (IOS 8.1.3), porém nao consigo emparelhar meu iphone com o Mac. Ele chega a conectar, porém logo em seguida desconecta dando uma mensagem de falha na conexão. :/

 

E o mais curioso é que quando recebo uma ligação no meu iphone, chega também no Mac e consigo atender através do Mac.

 

Enfim, se vc conseguir a solução por favor divulgar aqui!

 

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Luan Barbosa
      Olá!
      VENDO Teclado Magic Keyboard com teclado numérico - Inglês (EUA) - Cinza-espacial
      Novo! Lacrado! Caixa nunca aberta!
      Produto nacional com nota fiscal da própria Apple, bem como garantia da mesma.
      Valor: R$ 800,00 (oitocentos reais) 
      Se for de São Paulo Capital, pode retirar o produto em mãos.
      Demais cidades, posso fazer anúncio pelo MercadoLivre.
       





    • Por Coyote®
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por Kleber Queiroz
      Quando a Apple vai resolver o problema do Bluetooth do iPhone X? Não consigo parear com nenhum gadget.. nem uma simples caixa de som.. será q só eu estou com esse problema ?
    • Por lucasks2001
      oi, eu tive uma caixinha Bluetooth da jbl roubada, porem eu tenho como provar como a caixinha é minha
      eu sei que o ip\MAC da caixinha esta salvo em alguns dispositivos aqui da minha casa, porem nao sei como ver o codigo.
      no menu do bluetooth do meu celular, aparece apenas o nome da caixinha "jbl clip 2" e nao aparece nenhuma opçao para ver o codigo ou algo do genero.
      sei que tem como por aplicativos ou por computador, pesquisei a respeito porem nao achei nada que ajuda-se o meu caso.
      desde ja agradeço a ajuda
    • Por rafael.ribeiro
      Bom dia, 
      Adquiri um Mouse Microsoft ARC Touch SE, configurei ele via Bluetooth e instalei os drivers fornecidos pela Microsoft, porém sempre que o Mac bloqueia, ou desligo o mouse e o religo o Bluetooth não conecta automaticamente, diferente da JBL Flip 3, que conecta automaticamente. Fica sem praticidade, toda vez que desligo o mouse ou bloqueio o mac preciso reconectar o mouse. Alguém já passou por isso? Teria solução. 
      Em anexo encaminho imagem de como fica quando tento reconectar o mouse, o sistema gera duplicidade. 

    • Por asddr
      Pessoal, bom dia!
      Não sei se aconteceu com todos que atualizaram seus Gadgets para o iOS 12, mas quando ativamos o Bluetooth, não aparece mais o ícone de atividade no topo da tela - ao lado do ícone da bateria.
      Isso ocorre tando no meu iPhone 8 quanto no meu iPad Mini 4...
      Aguardo comentários. Obrigado!
    • Por Felipe Castellões
      Fala galera, 
      Um problema que me assombra talvez seja fácil de resolver e eu não sei. Tenho um honda civic com multimidia de fabrica, ao entrar no carro, meu iphone automaticamente se conecta via bluetooth e começa a tocar musica. Aí é que está o problema, ele só dá play automatico no app musica, e não no Spotify que é o que eu uso. Existe alguma maneira de iniciar o spotify automaticamente quando entrar no carro, mesmo se for preciso dar algum comando via siri ( ios12 ) ? Tentei criar um workflow, mas não tem nenhuma integração com o spotify ainda, a não ser a criação de playlist.
    • Por Ofclobao
      Pessoal preciso da ajuda de vcs. tenho um macbook final de 2007 e como vcs sabem nao tem mais atualizacao pra ele... mas quero saber se vcs sabem de algum tutorial que eu posso usar para instalar algum soft mais recente nele por fora sem ser pela apple... yosemite por exemplo. nao quero trocar ele,,, uso ele bastante.  ele nao trava ta normal so que quero atualizar ele pq tem mts app que nao roda mas nele com esse soft que ta nele o xlion 7.5.. quem puder ajudar ai agradeco
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por marcospinho
      Olá, estou tentando instalar o Yosemite 10.10 (Hackintosh) mas está dando esse seguinte erro: 
      Minha máquina: 
      Processado Intel Celeron Dual Core 3215U. (Até 1.7 GHz) 2 MBCache   L3
      Tela LED 15,6″ Polegadas – Resolução Full HD 1920 x 1080p.
       Memória RAM 4 GB Barramento DDR3L. Clock 1600 MHz.
      Armazenamento HD 500 GB – Velocidade rotação 5400 RPM.
      Placa de vídeo integrada Intel HD Graphics.
      Conexões: Wireless 802.11 b/g/n 1×1. | Bluetooth4.0 |  rede 10/100 LAN.
      Teclado Português-BR e Númerico Integrado (Numpad)
      Som HD (High Definition) Audio; SoundAlive™; 3W Estéreo (1.5W x 2).
      Bateria 3 Células (43Wh). Duração aproximada de 8 horas *Varia de acordo com o uso de cada pessoa.
      Conexões:1 x USB 3.0 | 2 x USB 2.0 | Saída Fone-de-Ouvido | Entrada p/ Microfone | HDMI | RJ-45.
      Sistema Operacional Windows 10 Versão Home. (mas estou utilizando o Windows 7, Linux Lite, Ubuntu e Kali Linux)
       
      O meu notebook tem uma bios incrivelmente simples, não se pode tocar em quase nada. Já vi vários vídeos e também fóruns informando que é para ativar a AHCI, eu tentei mas não funciona, acho que esse notebook não tem suporte a AHCI. 
      Já tentei utilizar esses seguintes comandos:
      smc.version="0" (quando eu dou esse comando na minha máquina virtual ele funciona logo.) Configurando o Binaries Patching Menu (não sei se escrevi corretamente) ele incia a instalação mas quase no meio da instalação dá um erro tipo um bloqueio um simbolo bloqueado ex.: um 'o' com um '/' no meio, ai não funciona mais.
      arch-i386 entra na tela da maçã e não sai de lá.
      GraphicsEnabler=Yes ou No dá no mesmo, entra na tela da maçã e não sai de lá.
      -v -f cpu=1 inicia a instalação mas dá o mesmo erro do smc.version="0".
      Veja, não sei se isso tem alguma coisa haver mas é bom deixar ciente algumas coisas aqui. Quando eu instalo o Sierra na máquina virtual ele só funciona quando eu coloco as configurações dele como o Mountain Lion 1.8 e quando eu insiro o comando smc.version="0" ao contrario nem inicia.
      Eu instalei essa imagem nesse site: http://friscos.altervista.org/  já testei outras imagens também mas dá o mesmo erro. A única coisa que eu fiz foi -instalar a imagem -usar o win32diskimager para fazer o pendrive bootável.
      Dados do meu notebook: http://quenotebookcomprar.com.br/samsung-essentials-e21-np300e5k-kfabr/
       
      Grato pela sua atenção.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.715
    • Total de Posts
      409.200
×
×
  • Criar Novo...