Ir para conteúdo
  • Cadastre-se
kelvinbohn

Erro de java aparece toda hora na tela

Posts Recomendados

Clique em More info, baixe e instale o Java. Tem alguma aplicação precisando dele. Mas certifique-se disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já sofri com isso, mas parece que "parou" depois da atualização do Yosemite. 

 

Ficou meio disperso o que disse (rs) mas não me recordo certinho pra te falar quando exatamente parou de acusar essa mensagem, mas parou sozinho.

 

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por CaioGer
      Boa noite pessoal, percebi um problema em meu iPhone 11 Pro 64GB, estou usando iOS 13.5(17F75)
      estou com problema no app Camera nativo, modo time-lapso, Slo-mo, acessa a câmera ,5 e 1x mas não abre a 2x, ja o modo video acessa as 3 cameras, modo foto entra sempre na 2x troca apenas para 1x e depois não volta mais, modo retrato so abre em 2x não troca a câmera e nenhum dos efeitos retrato funciona, nem mesmo após tirar a foto, na galeria fica como foto normal, modo pano só acessa câmeras ,5 e 1x, ja tentei reiniciar o aparelho mas não resolveu, forcei encerrar o app e mesmo assim não resolveu, testei outro app de foto Obscura, e ele não abre a câmera tele objetiva apenas ultra e normal.
      Alguém mais tendo problemas, eu tinha parado de usar o app Obscura então não sei se as ultimas versões pararam de aceitar a teleobjetiva, mas quando eu usei ele aceitava, e antes de atualizar para o iOS 13.5 não tinha esse problema com a câmera, apenas avia notado que se muito escuro o iPhone dava um zoom na câmera normal ao invés de usar a tele objetiva, tendo mais luz, ele usava as 3 câmeras certinho.
    • Por LucasFe02
      Olá, estou enfrentando um erro ao dar boot no pendrive do macOS High Sierra. O erro é o End RandomSeed e não achei uma solução ainda pra ele.
      Para criar o pendrive bootável utilizei a última versão do Unibeast High Sierra em uma máquina virtual com o macOS Sierra e não fiz nenhuma alteração no config.plist.
       
      Tem solução? Desde já agradeço
       
      Sistema:
       
      MB: Gigabyte 970A-DS3P
      CPU: AMD FX-8350 4.0GHz
      VC: Gigabyte GTX 960 2Gb
      MR: 2x4Gb RAM Kingston FuryX (acho que é essa)

    • Por ZERO
      Ola,Estou tendo um grande problema ao tentar formatar o meu mac, o seu modelo E macbook pro 2008.
      Quando eu o ganhei fiz uma atualizacao na apple store do meu irmao,pois foi ele quem tinha comprado e me dedo ja que ele nao utilizava com muita freguencia,depois de alguns meses de uso resolvi formata-lo e vendo video na net formatei o seu disco sem fazer um backup ,pois estava convicto que nao teria nenhum tipo de problema ja que o mac tinha sido comprado diretamente na loja,Ao tentar a formatacao coloquei o ID Apple do meu irmao e apareceu que estava Temporariamente indisponivel,Ja se passou 1 mes e ate agora nada. Procurei diversos DMG bootavel e nenhum deles deu Compatibilidade e minha versao antes de formatar o HD era EL CAPITAN 10.11.6.
      Se voce que esta lendo essa mensagem souber algum tipo de solucao ou algum possivel DMG que possa me ajudar a ter o meu mac de volta funcionando eu serei infinitamente grato.
    • Por seminteresse
      Pessoas e Pessoas 
      Bom dia, 
      Alguém está enfrentando problemas de Recarregamento constante de páginas da Web com o Safari novo versão 13.1?

      Eu atualizei o safari no dia 25/03/2020 de desde então diversos sites ficam apresentando erros e recarregando. 
      Sites como G1, Udemy, Mercado Livre e etc...
      Estou evitando entrar em contato com a Apple por entender que existem outros navegadores que estão funcionando normalmente.
      Abri um número de caso para ligar para Apple, mas estou evitando para preservar os recursos da empresa para quem precisa de uma ajuda mais urgente. 
      Alguém conseguiu resolver o problema de forma autônoma?  
       


    • Por Raul Duelis
      Galera, tenho um MacBook White (early 2008), que ainda funciona muito bem, apesar de alguns bugs. Uso o Chrome nele, que apesar de alguns avisos de que não será mais atualizado, funciona bem. No entanto, de um tempo para cá, ele simplesmente parou de reproduzir conteúdo do Netflix. Amazon Prime, conteúdo do YouTube, Facebook ou Twitter ainda funcionam normal. O Netflix informa que há um componente do Chrome faltando ou desatualizado. O Chrome o reconhece mas não dá a opção de atualizá-lo. Já desinstalei o Chrome inúmeras vezes, excluindo todos os arquivos referentes a ele e reinstalando diretamente da página oficial de download do Chrome, mas sem sucesso. Alguém tem alguma ideia de como corrigir? Por enquanto só encontrei esse problema relacionado ao Windows. Pretendo realizar alguns upgrades nesse Mac, como colocar um SSD e atualizar para o High Sierra ou Mojave, mas não agora. Seguem os prints dos erros.


    • Por PatriciaRibas
      Boa tarde pessoal,
      Sou nova aqui, estou a pouco tempo utilizando o Mac.
      Trabalho em escritório e preciso usar dezenas de aplicações que usam Java. O problema é que não consigo fazer o mesmo funcionar nos meus navegadores para assinar documentos e etc.
      Alguém ai já passou por algo nesse sentido e pode me auxiliar nessa instalação/reparação  do java? 
       


    • Por WillianBt
      Boa noite pessoal
      pessoal vou explicar desde o começo, quando comecei a usar Hackintosh fiz algumas cagadas como apagar kexts ou colocar kexts erradas, então eu instalei 3 vezes o Sierra 10.12 antes de atualizar para o 10.12.6. Eu sempre que instalava eu apenas apagava a partição que estava instalado o hackin, como meu hd e dual boot, eu apenas apagava o hackin.
      enfim, eu estava editando uma dsdt hoje da bateria do meu hackin, e quando fui salvar ele travou, estava travando e eu só conseguia reiniciar, após reiniciar voltou pior, as pastas quando eu movia pra alguma lugar aparecia a barra de carregando Maas não completava, o Finder começou a não responder mais, o Safari quando tento acessar a barra superior dele ele tb para de responder. Não consigo mais salvar nenhuma dsdt também, pois trava. Está assim agora, existe algum meio de resolver?
      Tentei fazer um reparo pelo utilitário de disco, no hd inteiro ele não apresenta nenhum erro, porém no hd que está instalado o hackin ele apresenta um erro porém não corrige, ele só apresenta o erro sem específica lo e sem corrigi-lo.



    • Por Demostenes Filho
      Formatei meu mac pra fazer instalação limpa do Mojave no SSD (não consegui por algum erro no SSD que ainda não descobri como resolver) só que nisso fui continuar com o antigo e a biblioteca de fotos simplesmente não ta sendo lida. O que faço ?
    • Por Marçal Nardelli
      Fala galera,
      Meu pai tem um iPhone6 16GB que não consegue fazer backup do WhatsApp pq fala que não tem espaço no armazenamento do iPhone suficiente. Pede para liberar no mínimo não sei quanto, mas independente do que/quanto vc apague a categoria "outros" toma conta do pouco que restou de espaço devido ao IOS gigante ocupando os 16GB.
      Não sei como ajudá-lo pois não posso limpar o celular sem Backup do Whatsapp ( coisas do trabalho) e não consigo liberar espaço no iPhone sem fazer instalação limpa hahahaha =(
      Valeu Apple pela sinuca de bico!!!
      PS: Assino o iCloud 200GB e compartilho com ele, então espaço na nuvem tem.
      PS2: já estou usando Fotos do iCloud e Otimizar no iPhone.
      Obrigado!
    • Por Cantalice
      Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. 
      Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU 
      ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. 
      E eu recebo o seguinte erro n o '-v ' verbose. 
       
      WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported
      IOconsoleUsers: gIoscreenLockState3
      Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante.
      https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg  Tela travada na metade da maça 
      https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose 

  • Estatísticas do Fórum

    • Total de Tópicos
      49.733
    • Total de Posts
      420.924
×
×
  • Criar Novo...