Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
israelferreira

Urgente: iMac 27 (2013) trava e reinicia ao ver videos!

Posts Recomendados

Boa noite! 

 

Preciso de ajuda urgente com um problema que ultimamente tem afectado o meu iMac (27 polegadas) de 2013. Acontece que à cerca de 2 meses, toda a vez que visualizo qualquer tipo video que tenha uma qualidade um pouco mais alta, seja através de videos de youtube, filmes gravados ou até mesmo streaming, o computador de um momento para outro trava totalmente, sem que consiga sequer mexer o mouse e passados uns segundos desliga-se e reinicia de seguida. Informo que, por pensar que pudesse ser algum problema de software já o formatei (com o Yosemite, o mesmo que vinha instalado de origem) e mesmo assim continua com o mesmo problema! Agradecia muito se alguém me pudesse ajudar com esta situação pois preciso com muita urgência do computador para trabalho.

 

Agradeço a disponibilidade,

 

Jorge Ferreira

 

 

NOTA: deixo aqui as especificações do meu iMac:  27-inch, Late 2013 . Processador: 3,5 GHz Intel Core i7 . Memória: 32 GB 1600 MHz DDR3 . Placa gráfica: NVIDIA GeForce GTX 780M 4096 MB)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, posso até estar enganado, mas creio que seja um possível super aquecimento em seu iMac, faz o seguinte... instale nele o SMC Fan Control... e nas preferências deixe todos os coolers no máximo. Ai aguarde uns 5 minutos, para que seu iMac esteja bem refrigerado e tente rodar um vídeo em ótima qualidade... aguardo seu feedback. Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara seguindo conselho do HDTV, não somente monitore a temperatura do ssd, mas do iMac todo. Use o istat nem que seja trial pra vc ter uma noção de como está a temperatura do seu mac, se vc constatar que tudo está normal, ai tu pode se focar mais em algum problema com a placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Analisando vários relatos desses novos iMac a partir de 2013 contra os mais espessos até 2012, vejo as seguintes diferenças:

 

No meu 21" mid 2011 a espessura é maior, portanto o espaço físico interno é melhor para circulação de ar e a "potência" da GPU para uma  tela full HD (1920x1080) é menor do que uma GPU de capacidade maior.

 

Esses novos iMacs, como espaço interno é menor, portanto devido a essa característica do volume interno ser menor, dificulta a circulação do ar de arrefecimento dos coolers do processador CPU e processador GPU, aquecendo os componentes internos com um todo provocando essa possível falha provavelmente na placa de vídeo.

 

É interessante quem tem esse iMac mais fino utilizar programas que analisam a temperatura para verificar isso como o iStat Menus que utilizo no meu.

 

No verão regulo a velocidade da ventoinha em modo "medium", que é uma velocidade um pouca acima do modo padrão, um pouca chato pois já nessa velocidade começa-se a ouvir o ruído da ventoinha.

 

No inverno, pelo menos agora aqui na minha cidade, consigo colocar no modo "padrão", que é o modo onde todo Mac trabalha e que é a velocidade onde não se houve nenhum ruído.

Editado por Marcelo Pitz Espindola

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retornando a este tópico, verifiquei que ainda não recebemos um feedback, do nosso amigo solicitante, reforço que o Smc Fan Control, além de refrigerar o seu Apple, ainda também faz o monitoramento ostensivo de temperatura do hardware. Estamos aguardando seu feedback.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Louise
      DDR4 2400 - Modelo CT2K16G4S24AM
      Especificações completas: https://br.crucial.com/bra/pt/CT2K16G4S24AM#spec
      Lacrado na caixa, nunca usado. Motivo da venda: desisti de comprar o iMac em que ia colocar as memórias. O modelo que uso atualmente não é compatível.


    • Por moarojunior
      Bom Dia, tenho um IMAc 2009 ao qual a sua porta mini display Port não funciona, ja foi tentado uma serie de adaptadores e por mais que ela indique que esta funcionando a imagem passada a outro bonitos fica toda cheia de interferência!
      Será que alguém tem algum dica quanto a isto? Se eu perder esta saída tenho como utilizar alguma alternativa? Sendo qu nesta maquina tem 3 portas USB e uma Firewire.
       
      Obrigado a todos.
    • Por ISABELLA
      Fala, Pessoal!
      Estou vendendo meu iMac que comprei em 2013. 
      Usei poucas vezes, está em ótimo estado. Só estou vendendo porque atualmente o macbook atente mais minhas necessidades.
      Informações importantes:
      > Processador 2,7 GHz Intel Core i5
      > Memória: 8GB 1600MHz DDR3 - Memória HD 1TR
      > Gráficos: NVIDIA GeForce GT 640M 512MB
      > Tela de 21,5 polegadas
      > Tem pacote Office e acessório de entrada para CD.
      > Tenho nota fiscal
      R$ 3.900,00
    • Por Vinicius Vasques
      Tudo bem pessoal?
      Nesta manhã ao tentar dar boot no meu iMac Mid 2011 fui agraciado com a tela desligada ao iniciar. O som de boot aparece, as ventoinhas parecem ligar mas o maldito monitor não liga. Ainda vou buscar um monitor externo para verificar se não é algo na placa de vídeo. Já tentei resetar o SMC e a PRAM nenhuma destas alternativas surtiu efeito. Alguém já passou por problema parecido?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
    • Por Braga
      Olá
      Alguém acho os novos papéis de parede do novo iMac recentemente lançado?
      estou procurando e nada 
      obrigado 


    • Por Mario F. Alves
      Boa tarde pessoal!
       
      Tenho um iMac e percebi que ele demora mais tempo que o normal para inicializar ou as vezes nem inicia quando possui algum dispositivo usb conectado nele. Alguém sabe me informar como resolver isso.
    • Por PauloH23
      Ola pessoal!
      Estou com uma duvida e queria saber a opinião de vocês !
      Vocês acham que vale mais a pena pegar o Imac 2017 modelo básico ou o novo MacBook air 2018 com 128 de ssd?
      Estou em duvida pq prefiro computadores de mesa mas poder levar o MacBook para vários lugares tbm é uma boa.
      agradeço a atenção e respostas
       
    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
  • Estatísticas do Fórum

    • Total de Tópicos
      47.525
    • Total de Posts
      407.919
×
×
  • Criar Novo...