Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Roberto Peixoto
      Olá, Pessoas incríveis!

      Sou novo no fórum, e após procurar por algum tempo, não achei informações relevantes sobre o meu problema.

      Tenho um HD externo de 1 Tb da DELL, ele sempre funcionou muito bem, porém há mais ou menos um mês ele só funcionava quando eu reiniciava o Macbook Pro com sistema Mojave, mas hoje ele não quis mais aparecer na coluna no finder.
      Já  fui no utilitário de disco e ele reconhece um HD, porém nao consegue monta-lo já tentei reparar e também nao obteve sucesso, tenho um HD externo de mesa de 6Tb da WD, onde o app dele tb reconhece um novo volume, porém também nao consegue monta o HD de 1TB.
      Ainda nao testei o tuxera e nem o paragon, até pq esse HD eu fiz uma formatação limpa para receber os docs do mac. 
       
      Agradeço um monte a ajuda de vocês!
    • Por Felipe Ajzenberg
      Boa tarde, alguem pode me ajudar?
      Meu HD externo da samsung não está reconhecendo no meu mac. Testei em 3 mac e um macbook, e nao reconhece em nenhum. Abri o HD no Disk Utility e aparace que não esta montado os dados.
      Ontem utilizei ele normalmente e salvei usando o Time Machine, porém agora todos os arquivos sumiuram...
        
      Alguém poderia me ajudar?
    • Por Georgia
      Olá, boa noite
      Estou com um problema e gostaria muito da ajuda de vocês. 
      Guardo todos meus arquivos em um HD externo Seagate (ExFat) e utiliza com meu mac book. Inseri ele em um computador Windows (não cheguei a abrir nenhum arquivo do HD externo) e após removê-lo e inserir-lo novamente no mac vários arquivos estavam faltando.  Algumas pastas estavam vazias. Então olhei as propriedades da pasta e aparece 0 "zero" bites, ou seja estão mesmo vazias. Conferi o espaço total do disco e realmente não está mais o mesmo, tem mais espaço agora. Tudo me leva a crer que esses arquivos foram deletados. 
      Preciso muito desses arquivos, é todo meu material de trabalho, estou desesperada. 
      Vocês poderiam me ajudar, por favor? 
      Aguardo ansiosamente uma resposta.
      Desde já agradeço pela atenção. 
      Georgia
       
       
       
       
    • Por Daniel Gonçalves da Silva
      Boa noite pessoal!!!

      Estou precisando desesperadamente da ajuda de vocês!

      Eu tenho vários HDs Externos e de várias marcas e tamanhos (1tb, 2tb, 3tb, 4tb e 5tb). Todos os meus HDs (Com excessão da Samsung), são formatados com ExFAT e sempre funcionaram sem problema nenhum. Mas nessa quinta (30/08/2018), fui espetar meu Western Digital  que já uso há mais de um ano e ele deu a seguinte mensagem: "O disco que você inseriu não pôde ser lido por esse computador" conforme as imagens abaixo que capturei. Já tentei tudo que sei e até agora nada. Já tentei verificar pelo Windows e nada. 

      O QUE EU FAÇO AGORA!!! ESTOU DESESPERADO!!!
      Tenho 1Tb de arquivos importantes e Backups que são indispensáveis.

      Se eu formatá-lo e não copiar nada pra ele, será que consigo recuperar meus arquivos?

      ME AJUDEM POR FAVOR!!!

      Desde já agradeço a todos que compartilharem seus conhecimentos comigo para solução desse desastre!!!

      Abraços!


    • Por julio.pub@hotmail.com
      Olá, estou com um grande problema e peço encarecidamente AJUDA!!!
      Meus arquivos no hd externo Seagate que utilizo no mac, desapareceram. Porém quando 
      consulto as informações do volume, eles estão lá, mas não aparecem. Já pesquisei de tudo e até o momento não
      consigo solucionar.  
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por marialves
      BOA NOITE GALERA,
       
      Muito burramente, rs confundi na hora de configurar time Machine e escolhi um HD EXTERNO que nao poderia mexer, pois tenho material de cliente la e etc.
       
      O fato é: Durante a configuração, solicitou pra formatar, dei ok, quando vi que era hd externo errado, puxei o cabo (no susto, no desespero) pra minha supresa nao "cancelou"o processo, e sim o HD nao consegue mais ser lido. É um HD externo da Seagate....Apos baixar um app deles de gerenciamento consegui fazer com que ele aparecesse no utilitários de Disco ( Aparece como SEAGATE BUP). Porém nao consigo reparar, formatar, nada...tudo da erro, nao é possível e etc. 
       
      Como HD nao é lido, Programas de recuperação ainda nao podem ser usados ne .
      *Lembrando que era utilizado normalmente antes
      Alguém ja passou por isso ou teria alguma sugestão?!?!
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.293
    • Total de Posts
      413.535
×
×
  • Criar Novo...