Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Vinicius Oka
      Link Mercado Livre: https://produto.mercadolivre.com.br/MLB-1410151865-mac-mini-apple-i5-8gb-ram-1tb-hd-modelo-late-2014-_JM?quantity=1&variation=49342399674
       
      Mac Mini (Modelo Late 2014)
      Aparelho em perfeito estado, funciona normalmente.

      Atualizado com a última versão do OS Apple (Mojave)

      Processador
      Intel I5 | 3MB L3 cachê | 2,6 GHz (Turbo Boost de 3,1 GHz)

      Memória
      8gb de Ram (1600MHz LPDDR3)

      Armazenamento
      1TB (5400 rpm)

      Vídeo integrado Intel Graphics

      Acompanha caixa original, cabo de força original, manual e adesivos Apple.
       
      Fico à disposição: oka.vinicius@gmail.com
       




    • Por juniornz
      Pessoal, eu havia criado um tópico mas sumiu (espero não estar duplicando este). Estava viajando mas já respondi as MPs para todos já ok.

      2.8GHz quad-core Intel Core i7, Turbo Boost 3.8GHz, com 6MB L3 cache
      16 GB de RAM
      1Tb SSD
      15.4" 2880 x 1800 Retina Display
      Gráficos AMD Radeon Pro 555 (2 GB) GGDR5
      Wi-Fi 802.11AC
      Bluetooth 4.2
      Touch Bar(tópico do sensor de identificação)
      FaceTime HD camera
      Alto Falantes com high dynamic rang
      Portas de 4 x Thunderbolt 3 (USB Type-C)

      - Acessórios e adaptadores inclusos (Super Drive Usb externo, USB-C para: RJ-45 (ethernet), HDMI, DVI, VGA, USB3);
      (nota fiscal de compra da Apple Brasil)
      Valor: R$ 10.800,00 (equipamento em Campinas/SP)
      Macbook_06.webp Macbook_04.webp Macbook_05.webp Macbook_02.webp Macbook_03.webp Macbook_01.webp
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por Beton
      E ae pessoal. 
      To fazendo um hack em um notebook acer aspire E1-572 que tem as seguintes configurações
      i5 4200u Haswell 2.30Ghz
      Video HD Graphics 4400
      Rodando o High Sierra 17A450 10.13

      incrivelmente funciona tudo neste note touchpad + teclado + wifi + audio + USB 3.0
      menos o video. Ele ate e reconhecido mas com 4MB.
      Andei fazendo diversas configurações no Clover baseado em videos na web, mas sem sucesso.
      Vou deixar minhas configurações para os mais entendidos e aguardar ajuda rsrsrsrs....

      segue imagens do Clover:


       

       

       

       
       

       

       

       

       


       

    • Por tiagofmendes
      E ai, galera. Beleza? Vim compartilhar com vocês o processo de instalação e configuração do meu Hackintosh. 
      Configuração:
      - CPU: Intel i5 3470 LGA 1155
      - Placa mãe: ASUS P8H61-MLX3
      - Memória RAM: 2x 4GB DDR3 1333MZh Kingston
      - GPU: Geforce GT 1030 2GB DDR5 64 bits Nvidia GALAX
      - Armazenamento: SSD 120GB PNY
      - Alimentação: Fonte genérica 200W
      - S.O.: High Sierra 10.13.6
      Pen Drive de Boot: 
      (Pen Drive de no mínimo 8GB)
      Downloads: 
      - UniBeast: 
      https://www.tonymacx86.com/resources/unibeast-8-3-2-high-sierra.383/
      - High Sierra Patcher: 
      http://dosdude1.com/highsierra/
      - MultiBeats:
      https://www.tonymacx86.com/resources/multibeast-10-4-0-high-sierra.401/
      Preparar Pen Drive:
      - Use os downloads recomendados e siga esses passos: 
      https://www.tonymacx86.com/threads/unibeast-install-macos-high-sierra-on-any-supported-intel-based-pc.235474/

      Processo de instalação:
      BIOS
      - Tipo de boot: UEFI
      - Tipo de Sata: AHCI
      - PXE Boot UEFI: Disable
      - Prioridade de boot: USB
      - Vídeo on board: Disable
      - Intel Virtualization Technology: Disable
      BOOT clover
      - Flags: dart=0 nv_disable=1 -v
      - Graphics Injetors: Desmarcar todos
      - Selecionar partição USB (EXTERNAL) para o boot
      Instalção
      - Formate o HD (SSD) pelo Disk Utilite
      - Formato: MacOs expandido (Journaling)
      - Selecione o HD (SSD) para instalão
      Pós Instalção:
      MultBeast
      - UEFI Boot Mode
      - RealtekRTL8111 v2.2.2
      - Clover UEFI Boot Mode
      Driver NVidia
      - Instale o driver da versão do sistema
      https://images.nvidia.com/mac/pkg/387/WebDriver-387.10.10.10.40.105.pkg
      Clover Configurator
      https://www.tonymacx86.com/resources/clover-configurator.429/
      - Mount EFI
      - Open Partition
      - EFI/CLOVER/config.plist
      - Boot: dart=0 nvda_drv=1
      - Graphics: Inject NVidia
      - System Parameters:
      Inject Kexts: Yes
      Inject System ID: Enable
      NVidiaWeb: Enable
      - File Save
      - Reboot
      Driver Audio
      - Instale o driver
      https://sourceforge.net/projects/voodoohda/files/VoodooHDA-2.8.8.pkg.zip/download?use_mirror=ufpr
      Feitos esses passos seu Mac voltará com aceleração gráfica e demais funcionalidades ativas.
      Observação: Nas informações do sistema a placa de vídeo não foi reconhecida, porém está funcionando perfeitamente, fiz testes de stress no hardware e tive um excelente resultado, acredito que uma alteração no FAKE ID possa resolver essa questão de identificação.
      Minha EFI: https://mega.nz/#!AVYEzCjT!JqoKRUtNnH3ylu6mBbzGFV0J2TmRuM71xbsssEHYXdg

      Imagens:
      https://i.ibb.co/cxtyv3H/mac1.jpg
      https://i.ibb.co/1ffg9gT/mac2.jpg
      https://i.ibb.co/hZVC9c1/mac3.jpg
      https://i.ibb.co/JtXGhkR/mac4.jpg
      https://i.ibb.co/Xtj7bh1/mac5.jpg
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Gabriel Marques
      Olá, queria fazer um hackintosh no meu DELL 7572, porém,  ta muito complicado, no meu desktop foi bem fácil.
      Tenho um Inspiron 7572
      Memória: 8 GB
      Processador: Intel(R) Core(TM) i5-8250U CPU @ 1.60GHz  
       
    • Por Guilherme Gaggl
      Venda Macbook Pro 2011 i5 - 256gb sad + 320hd interna
      Leitor de Cd externo - Falta Case
      Cabo thunderbolt incluso
      High Sierra Instalado
       
      R$ 2.600,00
      guilherme.gaggl@gmail.com





    • Por Fabiano Henrique De Oliveira Santos
      Pessoal,
      Quero melhorar o desempenho do meu Imac e pra isso quero trocar a placa de vídeo, a minha hoje é de 512 mb.
      Alguem me recomenda alguma?
      Abs
      Fabiano Oliveira
    • Por Elvis Souza
      Fala pessoal,
      estou vendendo um macbook air. Segue descrição:
      • APENAS VENDA 200 CICLOS DE BATERIA DO FINAL DE 2013 PROCESSADOR INTEL CORE i5 / 1.3GHZ TURBOBOST PLACA DE VIDEO INTEL HD5000 HD 128 GB SSD 4GB MEMORIA 11.8 POLEGADAS EM EXCELENTE ESTADO, SEM NENHUMA MARCA OU AMASSADO ACOMPANHA: CAIXA CAPA PARA PROTEÇÃO SPECK PRETA CARREGADOR Link do ML: https://produto.mercadolivre.com.br/MLB-920765502-macbook-air-11-core-i5-4gb-128-ssd-late-2103-_JM




  • Estatísticas do Fórum

    • Total de Tópicos
      48.739
    • Total de Posts
      417.678
×
×
  • Criar Novo...