Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por hades_era_kerberus
      Estou com um macbook de 12" que não liga. Levei numa autorizada e me cobraram metade do preço de um novo pois segundo os mesmos é necessário trocar a placa lógica. Só que preciso fazer um backup dos dados. Alguém indica um técnico que repare placa lógica? Nas autorizadas só trocam peças.
      Vi este vídeo no youtube sobre um reparo que parece ser o caso:
       
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por Pedro Feitosa
      Tenho um MacBook Pro 2016 e notei esse "problema" recentemente, os ícones de alguns aplicativos simplesmente não aparece e por ser iniciante no sistema não sei se isso é normal ou é alguma espécie de anomalia. Mas de qualquer forma incomoda eu eu gostaria de saber se tem alguma solução pra isso. 
      Atualizei outro dia pro High Sierra, mas não lembro se isso surgiu a partir dessa atualização, pq são tantos probleminhas que acabei por nao identificar o período em que ocorreu.
      Jogo LOL no note e geralmente acontecia quando carregava a partida no jogo, começou assim e depois notei que tbm acontecia em outros aplicativos.
      Existe outra serie de reclamações minhas sobre esse note também (infelizmente a fase da adaptação não tem sido fácil). Há alguma ferramenta de reparo ou app que identifica e consertam esses bugs?
  • Estatísticas do Fórum

    • Total de Tópicos
      47.983
    • Total de Posts
      411.623
×
×
  • Criar Novo...