Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Quando vocês dizem bateria boa querem dizer que ficou a mesmo consumo ou melhorou?

 

Ficou mais "eficiente". O hardware parou de sugar tanta bateria. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O bug do spotlight invadir a status bar deu o ar da graça ontem, achei que estava erradicado no 9.1 Beta 2. Só uma vez entre ontem e agora, mas é sinal de que ainda não foi solucionado. Não sei o que desencadeia isso, é muito inconstante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A atualização para o 9.0.1 não resolveu o problema.

Alguém testou a solução do Allan?

Que problema? Existem muitos deles.

O bug do spotlight invadir a status bar deu o ar da graça ontem, achei que estava erradicado no 9.1 Beta 2. Só uma vez entre ontem e agora, mas é sinal de que ainda não foi solucionado. Não sei o que desencadeia isso, é muito inconstante.

Má notícia, aqui no 9.0.1 ainda não apareceu, mas se no mais avançado ainda tem, é um indicativo que vá aparecer pra me irritar novamente.

 

Outra coisa, o pessoal nos unboxings dizendo que o 6S roda muito melhor o iOS 9 que o 6 (seria brincadeira se não fosse, com 1.8Ghz e 2Gb de RAM), sem lags, mas já tem muita gente confirmando que tem lags.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que problema? Existem muitos deles.

Má notícia, aqui no 9.0.1 ainda não apareceu, mas se no mais avançado ainda tem, é um indicativo que vá aparecer pra me irritar novamente.

Outra coisa, o pessoal nos unboxings dizendo que o 6S roda muito melhor o iOS 9 que o 6 (seria brincadeira se não fosse, com 1.8Ghz e 2Gb de RAM), sem lags, mas já tem muita gente confirmando que tem lags.

Tava vendo um desses vídeos do 6s, e o bicho deu uma engasgada grotesca na home. A página não passava, voltava pra busca do Spotlight... Tá ruim até nos tops, imagina nos atuais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tava vendo um desses vídeos do 6s, e o bicho deu uma engasgada grotesca na home. A página não passava, voltava pra busca do Spotlight... Tá ruim até nos tops, imagina nos atuais...

Foi o vídeo do Will testando o novo iPhone no Loop Infinito?

Ele tava mexendo na tela inicial, daqui a pouco o iPhone 6s simplesmente começou a dar umas travadas bruscas, congelou a tela totalmente e só voltou ao normal depois de bloquear e desbloquear o iPhone de novo.

Isso só prova que mesmo nele, o iOS 9 está uma porcaria

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, não vi se alguém reclamou, mas o app de musicas, que já não era bom, ficou horroroso. A única prioridade é vender o Apple Music. O resto que se exploda. Não duvido que ano que vem eles acabem com o iTunes Match e migrem pra Apple Music. Uma M...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi o vídeo do Will testando o novo iPhone no Loop Infinito?

Ele tava mexendo na tela inicial, daqui a pouco o iPhone 6s simplesmente começou a dar umas travadas bruscas, congelou a tela totalmente e só voltou ao normal depois de bloquear e desbloquear o iPhone de novo.

Isso só prova que mesmo nele, o iOS 9 está uma porcaria

Kkkkk foi exatamente o dele. Quando vi aquilo, pensei: tá pior que Windows

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui tudo ainda florido. Os poucos bugs estão no iCloud Drive e no Bluetooth. Estou em contato com as duas equipes do desenvolvimento do iOS e realizei diversos testes. Realmente com o 9.1 Beta 1 tive o bug do Spotlight e pensara que o problema estava erradicado. Outro bug está na minha impressora em rede. Simplesmente tanto o iPhone quanto o iMac não a reconhecem. Os devices que rodam com W10, Linux e Android estão ok. O Wireless Team está em contato desde a semana retrasada e ainda que eu faça uma sequência maluca de testes, nada foi solucionado, vide que o problema está presente desde a Beta 5 do iOS 9. No OS X o problema surgiu com 10.11.1. Os problemas com o Apple Music foram sanados e com a iTunes Store também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi o vídeo do Will testando o novo iPhone no Loop Infinito?

Ele tava mexendo na tela inicial, daqui a pouco o iPhone 6s simplesmente começou a dar umas travadas bruscas, congelou a tela totalmente e só voltou ao normal depois de bloquear e desbloquear o iPhone de novo.

Isso só prova que mesmo nele, o iOS 9 está uma porcaria

Pois é, eu vi também. Quem disser que não tem lag, é de se desconfiar. Até no top de linha tem, e muito. É só olhar o vídeo pra conferir.

Que problema? Existem muitos deles.

Má notícia, aqui no 9.0.1 ainda não apareceu, mas se no mais avançado ainda tem, é um indicativo que vá aparecer pra me irritar novamente.

 

Outra coisa, o pessoal nos unboxings dizendo que o 6S roda muito melhor o iOS 9 que o 6 (seria brincadeira se não fosse, com 1.8Ghz e 2Gb de RAM), sem lags, mas já tem muita gente confirmando que tem lags.

Citando a mim mesmo, foi só falar que aconteceu comigo, mesmo bug. Mas esse vou reportar a Apple.

Editado por Heit0r

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reforçando o que o Heit0r disse: quem estiver rodando alguma versão Beta ou com bugs, use a ferramenta de Feedback (que é nativa nos Beta) e reporte os problemas para a Apple. Eu encontrei pelo menos 30 problemas na Beta 5 e reportei, igualmente na GM do OS X. Em todas as vezes a Apple me retornou, até me ligaram às 2:00, sorte eu não dormir, para falar sobre o iCloud. A equipe que cuida do AirPort e do iCloud são muito atenciosas, já as que cuidam do OS em geral são mais diretas e só entram em contato quando o diagnóstico for realmente preocupante. Assim que estiver com o meu 6S não vou nem pestanejar e vou colocar direto no iOS 9.1, salvo se a 9.0.2, que deve sair quarta-feira, junto da Build do El Capitan, não resolver os bugs.

 

Ainda acredito em mais duas atualizações até a release date da 9.1 e isto se não acontecer um adiamento no release da build do 9.1, pois mesmo nele há bugs que incomodam a muita gente e a Apple não fixou uma data para o lançamento do iPad Pro. Apenas disse que ele virá com o iOS 9.1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o iOS 9.1 beta 2. 

Estou percebendo um super aquecimento quando vejo videos.. Por exemplo youtube ou até mesmo snapchat.. Um minuto vendo snaps já começa a ficar bem quente... Na 8.4.1 não estava assim...

Alguém sabe o que eu posso fazer?

No iPhone tem algum tipo de reset tipo o reset de smc no mac?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Vamos sentar e aguardar atualização do WhatsApp.

Gostaria que meu círculo de amigos e família nem usassem, facilitaria minha vida e diminuiria meu estresse com esse app de atualização uma vez perdida.

Estou usando o iOS 9.1 beta 2. 

Estou percebendo um super aquecimento quando vejo videos.. Por exemplo youtube ou até mesmo snapchat.. Um minuto vendo snaps já começa a ficar bem quente... Na 8.4.1 não estava assim...

Alguém sabe o que eu posso fazer?

No iPhone tem algum tipo de reset tipo o reset de smc no mac?

O que você pode fazer é restaurar do zero no iTunes e configurar o iPhone como novo no 9.0.1 e depois baixar o beta. Isso não garante que resolva, mas é o indicado. Meu iPhone também está esquentando mais, só que no 9.0.1 e usando o Periscope, por exemplo. Vídeos do YouTube tá de boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra quem já tá na 9.1: sendo bem objetivo, ela tá boa ou 8.4.1 ainda é melhor?

To na dúvida se volto pra 8.4.1 ou espero a 9.1, porque a 9.0.1 tá uma PIADA aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra quem já tá na 9.1: sendo bem objetivo, ela tá boa ou 8.4.1 ainda é melhor?

To na dúvida se volto pra 8.4.1 ou espero a 9.1, porque a 9.0.1 tá uma PIADA aqui.

O usando o 9.1 num iPhone 5, tá bem de boa o uso, até agora não percebi nenhum bug grotesco ou engasgos na interface. Bateria tá rendendo bastante até agora, uma média de 10h no meu iPhone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por miguelnuno01
      iPad Pro 9.7 128gb 4g + Keyboard + Pencil 
      https://produto.mercadolivre.com.br/MLB-1336255197-ipad-pro-97-128gb-4g-keyboard-pencil-_JM
      3.700,00
      entrego em mão para compradores de Brasília.
      61 98535-4889
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por hades_era_kerberus
      Estou com um macbook de 12" que não liga. Levei numa autorizada e me cobraram metade do preço de um novo pois segundo os mesmos é necessário trocar a placa lógica. Só que preciso fazer um backup dos dados. Alguém indica um técnico que repare placa lógica? Nas autorizadas só trocam peças.
      Vi este vídeo no youtube sobre um reparo que parece ser o caso:
       
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.250
    • Total de Posts
      413.768
×
×
  • Criar Novo...