Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Se você colocou um beta por cima da versão final, a explicação está aí, se não, realmente não sei o que pode ser. Sempre que coloco um beta, sai pedindo autorização em alguns apps (como o WhatsApp, Fantastical 2 e Twitter), mas na maioria não pede.

Valeu Heitor. Não coloquei beta por cima não. Mas se pedir é uma vez só também.

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

O iOS 6 teve aquela mancada com o Apple Maps que culminou com a saída de Scott Forstall. Mas, ao meu ver, depois disso o iOS caminha ladeira abaixo ou, pelo menos, demora demais a chegar ao um desempenho satisfatório. Sendo mais claro, saiu o iOS 7, mas o mesmo só se tornou estável mesmo (se é que chegou a esse patamar) no 7.1.2, última versão. Mesma coisa para o iOS 8 (as mesmas reclamações do iOS 9, estavam lá, em vez de lags eram crashes) e o iOS 9 segue o mesmo destino.

 

Ive é competente, disso não há dúvidas, mas acho que misturaram demais as coisas e deram a ele mais espaço do que era necessário, no quesito software, Forstall e os outros engenheiros levaram o iOS a um patamar muito superior ao Android, coisa que hoje não existe mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O iOS 6 teve aquela mancada com o Apple Maps que culminou com a saída de Scott Forstall. Mas, ao meu ver, depois disso o iOS caminha ladeira abaixo ou, pelo menos, demora demais a chegar ao um desempenho satisfatório. Sendo mais claro, saiu o iOS 7, mas o mesmo só se tornou estável mesmo (se é que chegou a esse patamar) no 7.1.2, última versão. Mesma coisa para o iOS 8 (as mesmas reclamações do iOS 9, estavam lá, em vez de lags eram crashes) e o iOS 9 segue o mesmo destino.

Ive é competente, disso não há dúvidas, mas acho que misturaram demais as coisas e deram a ele mais espaço do que era necessário, no quesito software, Forstall e os outros engenheiros levaram o iOS a um patamar muito superior ao Android, coisa que hoje não existe mais.

realmente o iOS não está como antes, gostava muito do iOS 6, era estável e não me lembro se dava bug ou algo assim. Minha namorada usa iPhone a uns 3 anos e nunca reparou se o iPhone dava lag, hoje ela consegue perceber. Comprei um iPhone 6 pra ela e ela está quase vendendo para pegar um galaxy s6, ela usou na loja e achou bem mais rápido e eu também hahaha

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente o iOS não está como antes, gostava muito do iOS 6, era estável e não me lembro se dava bug ou algo assim. Minha namorada usa iPhone a uns 3 anos e nunca reparou se o iPhone dava lag, hoje ela consegue perceber. Comprei um iPhone 6 pra ela e ela está quase vendendo para pegar um galaxy s6, ela usou na loja e achou bem mais rápido e eu também hahaha

O "problema" com os Galaxy's é que na loja você testa e realmente é rápido, mas quando leva pra casa e passa 1-2 meses usando, ele começa a dar lags e você tem aquela dor de cabeça sempre por não saber se vai ou não receber updates, e quando. Em 2012 não quis esperar pelo iPhone 5 e inventei de comprar um S3 já que testei na loja e achei fantástico, depois disso foi só ansiedade pra receber atualizações sem saber quando e a quantidade de lags que o aparelho começou a apresentar, não sei se com o S6 continua assim mas recebi um S4 meses atrás numa troca e era a mesma coisa, hehehe. Com os Nexus, a história é totalmente diferente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O "problema" com os Galaxy's é que na loja você testa e realmente é rápido, mas quando leva pra casa e passa 1-2 meses usando, ele começa a dar lags e você tem aquela dor de cabeça sempre por não saber se vai ou não receber updates, e quando. Em 2012 não quis esperar pelo iPhone 5 e inventei de comprar um S3 já que testei na loja e achei fantástico, depois disso foi só ansiedade pra receber atualizações sem saber quando e a quantidade de lags que o aparelho começou a apresentar, não sei se com o S6 continua assim mas recebi um S4 meses atrás numa troca e era a mesma coisa, hehehe. Com os Nexus, a história é totalmente diferente.

Usei um S3 por três anos com root e rom customizada (Omega foi a definitiva): igual ao dito Android "puro". Na minha opinião (gosto é que nem nariz), essa liberdade em poder mudar o SO pode ser ruim, mas pode ser uma ótima experiência.

E alguém disse num desses sub fóruns do MM, que apenas a Apple tem "ecossistema integrado" ... Pura ignorância. Alguns idolatram a Apple por falta de conhecimento...

Particularmente, gosto da Apple, mas não tenho crise em reconhecer o potencial de um Moto X ou de um Nexus, por exemplo.

Como vários, penso que além da perda da qualidade e da falta de inovação, a má qualidade do SO não justifica o preço ... Mas cada um faz o que quer, conforme "a bala na agulha que tiver"

No meu caso, preferi comprar um bike Specialized Epic ao invés do iPhone 6S.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O "problema" com os Galaxy's é que na loja você testa e realmente é rápido, mas quando leva pra casa e passa 1-2 meses usando, ele começa a dar lags e você tem aquela dor de cabeça sempre por não saber se vai ou não receber updates, e quando. Em 2012 não quis esperar pelo iPhone 5 e inventei de comprar um S3 já que testei na loja e achei fantástico, depois disso foi só ansiedade pra receber atualizações sem saber quando e a quantidade de lags que o aparelho começou a apresentar, não sei se com o S6 continua assim mas recebi um S4 meses atrás numa troca e era a mesma coisa, hehehe. Com os Nexus, a história é totalmente diferente.

claro você pegou um Smartphone da Samsung uahUHUAHAu, pra mim são os piores com Android, eu tive um xperia z3 por 6 meses e pra mim foi traquilo, só sai do xperia z3 pois o tamanho dele estava me incomodando tirando isso era um ótimo celular, rápido, tela muito bonita, bateria excelente e ainda ia na praia e afogava o celular na água com sal e acontecia nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

To instalando agora o beta 3 aqui no 6 plus. Eu estava aguentando até agora com a 9.1 pois não queria colocar mais versões betas mas esta muito ruim usar, o 4s da minha mãe esta mais fluido que o meu 6 plus! Para abrir a câmera chega a dar nos nervos! Espero que esse beta 3 esteja melhor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

To instalando agora o beta 3 aqui no 6 plus. Eu estava aguentando até agora com a 9.1 pois não queria colocar mais versões betas mas esta muito ruim usar, o 4s da minha mãe esta mais fluido que o meu 6 plus! Para abrir a câmera chega a dar nos nervos! Espero que esse beta 3 esteja melhor...

Idem, hehe. To puxando agora também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

To instalando agora o beta 3 aqui no 6 plus. Eu estava aguentando até agora com a 9.1 pois não queria colocar mais versões betas mas esta muito ruim usar, o 4s da minha mãe esta mais fluido que o meu 6 plus! Para abrir a câmera chega a dar nos nervos! Espero que esse beta 3 esteja melhor...

 

Vou resumir pra você: melhora, mas não resolve lag. Provavelmente na última versão do iOS 9 é que a coisa fique melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só discordo quanto ao El Capitan. Aqui rodando liso liso.

 

O 6S foi o que mais teve mudança na história em comparação a qualquer outra linha S já lançada.

 

Foi só para descontrair mesmo, pessoal, não é pra levar tão a sério, aqui também o El Capitan roda liso, tirando algumas travadas no Safari de vez em quando. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por miguelnuno01
      iPad Pro 9.7 128gb 4g + Keyboard + Pencil 
      https://produto.mercadolivre.com.br/MLB-1336255197-ipad-pro-97-128gb-4g-keyboard-pencil-_JM
      3.700,00
      entrego em mão para compradores de Brasília.
      61 98535-4889
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por hades_era_kerberus
      Estou com um macbook de 12" que não liga. Levei numa autorizada e me cobraram metade do preço de um novo pois segundo os mesmos é necessário trocar a placa lógica. Só que preciso fazer um backup dos dados. Alguém indica um técnico que repare placa lógica? Nas autorizadas só trocam peças.
      Vi este vídeo no youtube sobre um reparo que parece ser o caso:
       
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.242
    • Total de Posts
      413.967
×
×
  • Criar Novo...