Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Meu iPad Air 2 chegou com o IOS 8.3 agora não sei se atualizo pro 9.1 ou se deixo no 8 mesmo, ele está esquentando um pouco.

Espera sair o 9.2 (final) e o feedback do pessoal.

Eu deixaria no 8.3 mesmo...

O foda de ficar no iOS 8 que não tem o slide over, split view do iPad Air 2, atualiza no iPads air2 não vai ter tanto que engasgos. No iPad Air 1 tem umas letidadaos mas nada que me atrapalhe. Mas estou arrependido de ter comprado o iPad Air e nao ter comprado o Air 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Espera sair o 9.2 (final) e o feedback do pessoal.

Eu deixaria no 8.3 mesmo...

Acho que vou esperar o feedback da galera pra atualizar mesmo, o 9 no meu iPhone está muito ruim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O foda de ficar no iOS 8 que não tem o slide over, split view do iPad Air 2, atualiza no iPads air2 não vai ter tanto que engasgos. No iPad Air 1 tem umas letidadaos mas nada que me atrapalhe. Mas estou arrependido de ter comprado o iPad Air e nao ter comprado o Air 2

Eu já fui de Air 2 porque não pretendo gastar com IPad durante alguns anos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

2 Semanas já sem novos betas do 9.2, levando em conta que a apple estava lançando betas a cada semana, pensei que ontem sairia a versão final.

Quero acreditar no seguinte, como o 9.2 já estava praticamente sem bugs, a apple pode estar finalmente usando esse tempo para otimizar as animações que ainda sofriam engasgos e semana que vem lançar a versão final.

Vamos ver.

Editado por Maciel Felipe Borges

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal alguém tem problema em conectar com wifi 5ghz ? O meu iPhone até conecta mas perde a conexão depois e cai no 4g/3g como se não houvesse rede sendo que é na minha casa mais precisamente no mesmo cômodo onde está o roteador. É um bug conhecido isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal alguém tem problema em conectar com wifi 5ghz ? O meu iPhone até conecta mas perde a conexão depois e cai no 4g/3g como se não houvesse rede sendo que é na minha casa mais precisamente no mesmo cômodo onde está o roteador. É um bug conhecido isso ?

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Por que esses canais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Pq escolheu esses canais ?

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Pq escolheu esses canais ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por que esses canais?

Porque ninguém aqui no prédio tá usando a frequência de 5GHz, então poderia escolher qualquer um, escolhi o 40 aleatoriamente já que a probabilidade de interferência é muito pequena. E no 2,4GHz escolhe o canal 9 porque é um dos menos ocupados pelas redes Wi-Fi daqui. Tem como fazer teste pra ter mais ou menos uma ideia. Além disso, já tive problemas com o roteador anterior quando deixava em modo de canal automático.

Pq escolheu esses canais ?

Pq escolheu esses canais ?

Porque não tem ninguém por perto usando nenhuma frequência próxima a do canal 36 (onde começa a operar o 5GHz nesse aparelho) e o canal 9 nos 2,4GHz é o menos "poluído" aqui no prédio.

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

Gostaria que fosse a realidade, mas infelizmente não é. Ela tem todo o tempo do mundo pra polir as coisas, achar e corrigir bugs mas não é o que acontece. Já vamos ao 5º update pro iOS 9 (incluindo a 9.0) e mesmo no 9.2 sei que não tá tudo 100% liso. Estou usando beta e quando sair a versão final, torço apenas pra que não piore. Foi-se o tempo em que, quanto mais tempo a Apple tinha, melhores as coisas saíam.

Editado por Heit0r

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

 

Por favor, me diga que não é isso:

 

ios91_bug.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por hades_era_kerberus
      Estou com um macbook de 12" que não liga. Levei numa autorizada e me cobraram metade do preço de um novo pois segundo os mesmos é necessário trocar a placa lógica. Só que preciso fazer um backup dos dados. Alguém indica um técnico que repare placa lógica? Nas autorizadas só trocam peças.
      Vi este vídeo no youtube sobre um reparo que parece ser o caso:
       
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.618
    • Total de Posts
      415.697
×
×
  • Criar Novo...