Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal, bom dia.

Será que isso é um bug no iOS? Detalhe que, não diminui contraste, nem as animações. Simplesmente ficou assim.

PS: Estou usando o assistivetouch porque meu powerbutton não está funcionando mais... :( e me desculpem a qualidade do vídeo, foi filmado com um iPod.

https://www.youtube.com/watch?v=K97q0sle5aE

O que que têm de errado aí?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não sei explicar ao certo, mas me parece que tudo ficou meio "estático", sabe? Sem as animações e tudo mais. Tá estranho. Não era assim.

Eu ia perguntar se você não desativou as animações do sistema... mas como você ja disse que nao... tenta dar um force reset no iPhone, e se não funcionar restaura o iOS... (espero que funcione)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ia perguntar se você não desativou as animações do sistema... mas como você ja disse que nao... tenta dar um force reset no iPhone, e se não funcionar restaura o iOS... (espero que funcione)

O problema é, como faço pra dar um hard reset se meu power button não funciona? Heheh

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim logo após instalar parecia que a performance tinha ficado um pouco pior que o 9.1, mesmo que muito discretamente, após um reboot parece que resolveu. Apple sempre trazendo surpresas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Vinicius95
      Estou vendendo esse iPad Pro 9.7" 256GB 4G + Wi-Fi Space Grey!
      Foi comprado errado e só descoberto ao entregar o produto!
      Está completamente lacrado, não foi aberto para testes nem transporte.
      É um excelente iPad Pro com uma tela menor e poder de processamento compatível com tarefas profissionais!
       
      Preço: R$ 3.799 á vista!
      Pode ser retirado pessoalmente em Curitiba ou envio para todo o Brasil através dos Correios!
      Para pagamentos com cartão, posso criar um anúncio no Mercado Livre com acréscimos devido as taxas cobradas!
       
       


    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por hades_era_kerberus
      Estou com um macbook de 12" que não liga. Levei numa autorizada e me cobraram metade do preço de um novo pois segundo os mesmos é necessário trocar a placa lógica. Só que preciso fazer um backup dos dados. Alguém indica um técnico que repare placa lógica? Nas autorizadas só trocam peças.
      Vi este vídeo no youtube sobre um reparo que parece ser o caso:
       
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por Pedro Feitosa
      Tenho um MacBook Pro 2016 e notei esse "problema" recentemente, os ícones de alguns aplicativos simplesmente não aparece e por ser iniciante no sistema não sei se isso é normal ou é alguma espécie de anomalia. Mas de qualquer forma incomoda eu eu gostaria de saber se tem alguma solução pra isso. 
      Atualizei outro dia pro High Sierra, mas não lembro se isso surgiu a partir dessa atualização, pq são tantos probleminhas que acabei por nao identificar o período em que ocorreu.
      Jogo LOL no note e geralmente acontecia quando carregava a partida no jogo, começou assim e depois notei que tbm acontecia em outros aplicativos.
      Existe outra serie de reclamações minhas sobre esse note também (infelizmente a fase da adaptação não tem sido fácil). Há alguma ferramenta de reparo ou app que identifica e consertam esses bugs?
  • Estatísticas do Fórum

    • Total de Tópicos
      47.933
    • Total de Posts
      410.649
×
×
  • Criar Novo...