Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal alguém notou hoje que o sinal de localização não sai da parte de cima ? É como se estivesse ligado constantemente e não estava assim pois só um programa que ativa ele quando se está usando que é o Waze e o de Tempo. Mas hoje está direto tanto no meu ip6plus como no fa minha esposa ip6

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal alguém notou hoje que o sinal de localização não sai da parte de cima ? É como se estivesse ligado constantemente e não estava assim pois só um programa que ativa ele quando se está usando que é o Waze e o de Tempo. Mas hoje está direto tanto no meu ip6plus como no fa minha esposa ip6

Notei depois do seu comentário

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal alguém notou hoje que o sinal de localização não sai da parte de cima ? É como se estivesse ligado constantemente e não estava assim pois só um programa que ativa ele quando se está usando que é o Waze e o de Tempo. Mas hoje está direto tanto no meu ip6plus como no fa minha esposa ip6

 

Notei depois do seu comentário

 

Eu também

 

Só aqui que não? Continua normal, só aparece quando uso Waze e Tempo mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa voltou a ficar ruim o q aparentemente tinham arrumado ?

entao voltei para o iOS 9.2 e vou fazer o mesmo teste na mesma configuração.

Mas não recomendo quem gosta de bateria atualizar para o iOS 9.3 beta.

Poxa voltou a ficar ruim o q aparentemente tinham arrumado ?

entao voltei para o iOS 9.2 e vou fazer o mesmo teste na mesma configuração.

Mas não recomendo quem gosta de bateria atualizar para o iOS 9.3 beta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa voltou a ficar ruim o q aparentemente tinham arrumado ?

É um beta, obviamente quem usar tem que tá disposto a bugs e diminuição de autonomia da bateria. Não dá pra tirar qualquer feedback de quem usa beta como uma opinião final sobre o iOS 9.3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo com a Apple falando que o iOS 9(.1,.2 ou .3) tenha sido feito pra melhorar a autonomia da bateria dos dispositivos, é quase impossível tirar alguma conclusão usando as betas. De um jeito ou de outro o sistema vai acabar consumindo mais bateria que a versão final. Agora desempenho da pra ter uma base legal, até porque é um dos objetivos das betas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou utilizando o beta 9.3.1 e não percebo diferença significativa no consumo da bateria, é a diferença no meu caso se dá pela oscilação do sinal da operadora(vivo) e da porcaria do Facebook que a cada nova versão inventa mais recursos para se tornar um plataforma web competição e compromete o sistema e bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por CrBrant
      VENDO KIT COMPLETÍSSIMO COMPOSTO DE:
      -Apple iPad Pro de 10.5”, modelo 2017 com 64GB e WI-Fi + 4G, na cor prateada.
      -Apple Smart Keyboard Original
      -Apple Pencil de Primeira Geração, original
      -Apple Smart Cover original.
       
      VALOR DO KIT COMPLETO: R$4.500,00
       
      Todos os produtos estão nas caixas originais com todos os documentos e acessórios de fábrica, como mostrado nas fotos.
      Os acessórios Smart Keyboard, Smart Cover e Apple Pencil foram comprados há cerca de um mês e praticamente não foram utilizados.
      O iPad e os acessórios estão zerados, novíssimos mesmo, como se tivessem acabado de sair da loja.
      Sem qualquer arranhão, amassado ou mesmo marca de uso. Impecáveis!
       
      Link do anúncio no Mercado Livre:
      https://produto.mercadolivre.com.br/MLB-1621522208-ipad-pro-105-64gb-wi-fi-4g-smart-keyboard-pencil-_JM
       
      FOTOS REAIS DOS PRÓPRIOS PRODUTOS VENDIDOS.
      Motivo da venda: falta de uso do iPad.
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por Rodrigo_psi
      Vendo IPad 6 Apple WIFI+4G 128GB Cinza Espacial Tela 9.7”
      Referência: MR722BZ/A.
      Cor: Cinza Espacial.
      Capacidade de armazenamento: 128GB
      WIFI + 4G
       
      Condição: Novo, caixa lacrada, com nota fiscal de compra e garantia do fabricante de 11 meses. Somente venda. Não tenho interesse em trocas.
       
      Para mais informações é só acessar o link do anúncio de venda no ML: https://produto.mercadolivre.com.br/MLB-1580042994-ipad-6-apple-wifi4g-128gb-cinza-espacial-tela-97-_JM?quantity=1&variation=59164042091
      Valor pedido: R$3400.
       
       
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
  • Estatísticas do Fórum

    • Total de Tópicos
      50.332
    • Total de Posts
      425.545
×
×
  • Criar Novo...