Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Denis F.

Time Capsule 4th gen como repetidor de sinal

Posts Recomendados

Bom dia,

 

Mudei recentemente de casa e estou com dificuldades com minha rede wi-fi

Atualmente estou com uma internet de fibra (100mb) da empresa Desktop com modem/roteador da empresa e um time capsule ligado a ele e estou usando o TC como roteador princial (nem estou usando o wi-fi do roteador da empresa).

Minha duvida é: tentei colocar meu TC como repetidor de sinal no "Expandir uma rede..." mas dá erro, existe algum macete? Preciso configurar alguma coisa no roteador da empresa? e se eu comprar um roteador AC como principal vou conseguir fazer meu TC como repetidor? ou voces recomendar comprar um airport express como repetidor do meu TC?

 

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que ter certeza que o wifi da vivo não está ligado pois ele só repete o sinal dos airports Apple.

Outra coisa que o seu TC precisa estar fazendo NAT e distribuindo IP (configurado como uma nova rede).

Desliga o roteador da vivo e veja de você consegue repetir o wifi.

Aqui eu tenho um Airport novo como principal e repito o mesmo com uma TC de geração anterior e vai de boa.

Editado por Mastter

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
    • Por Coyote®
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Cleo_soares
      Tenho um Iphone SE e um Iphone 5S que atualizei para o IOS 11, tenho por prática a noite sempre desativar os dados móveis e a Wi-fi antes de dormir e deixar eles carregando. Notei que após a atualização do IOS, pela manhã quando vou verificar eles  o Wi-fi tem se habilitado sozinho nos dois aparelhos. 
      Tem acontecido isto com mais alguém?
       
       
    • Por Fabojano
      Bom dia meus amigos.
      Vou descrever o que tenho passado com meu novo MacBook Pro 15, 2,7 GHz Intel Core i7, Intel HD Graphics 530 1536 MB.
      Comprei o note zero KM, retirado da loja, no plástico.. lacrado!!!! Pensei que nunca iria ter algum tipo de problema com ele.. pois bem, ai que começa a dor de cabeça.
      Estou com uns lags medonhos na interface dele, quando jogo a seta do mouse para um canto de acesso rápido ele dá uns legs bem chatos.. demorando demais a animação, isso me irrita demais, uma maquina dessa com placa de video dedicada não deveria nem a pau dar esse tipo de atraso..
      Outro é na animação da grade dos aplicativos no Dock.. muito travado também, pare que está em uns 20fps.
      Uns glitchs também aparecem em algumas telas...
      E agora vem o que mais está me tirando a paz!!! 
      Toda a vez que conecto um periférico pelo USB type C, a rede wifi cai... ISSO MESMO!!! Não posso ligar algo a ele que a conexão cai.. testei com meus HDs , todas as portas... e esse erro bizarro continua! Já reinstalei sistema, fiquei mais de hora ao telefone com a assistência Apple e não consegui resolver... 
       
      Alguém com uns dramas assim nos seus novos macbooks???
    • Por Cacá Andrade Rodrigues
      Pessoal, alguém tem informação sobre o recall da apple para os problemas do wi-fi da apple tv 3ªa geração? Achei algumas matérias dizendo que a apple não divulgou esse recall.
      Se o número de série do seu Apple TV termina com DRHN, e a quarta e quinta posições são H9, HC, HD, HF, HG, HH, HJ, HK, HL, HM, HN, HP, HQ, HR, HT, HV, HW, HX, J1, J2, J3, J4, J5, J6, J7, J8 ou J9, você pode trocar o seu Apple TV.
      O Apple TV de 3ª geração foi silenciosamente atualizado no final de janeiro. Acredita-se que as falhas do Wi-Fi levaram à trocar o chip wireless.
      Se alguém fez o recall ou sabe como fazê-lo, por favor deixe aqui seu comentário.
    • Por Lucas Capanema Andrade
      Pessoal, venho enfrentando um problema com o Wi-Fi do meu iMac 2011. A rede está estável em todos os dispositivos, mas ao conectar pelo iMac, a conexão dura pouco tempo e já cai, o ícone do Wi-Fi volta a ficar cinza e minha rede não aparece mais entre as opções para conectar, mesmo continuando normal em todos os outros aparelhos.
      Já alterei o nome da rede no roteador, o que fez com que aparecesse novamente entre as opções e funcionasse um pouco mais de tempo.
      Tem alguma configuração ou verificação q pode ser feita?
    • Por alexandres01
      Acabo de mudar da net para a vivo. E eles não configuram o Time Capsule! Tenho uma rede APPLE em casa. E estou tendo que usar o roteador da vivo que é muito ruim. A resposta da empresa: você deve procurar um técnico para fazer isso pois a Vivo não configura roteadores pessoais e deve-se usar apenas o roteador da Vivo por conta da televisão. Alguém teve este problema? Como resolver?
       
      muito obrigado!!!
    • Por Setangels
      Quando o iMac volta do repouso demora um tempo para conectar novamente no wi-fi.
      Fica procurando a minha rede e acha....
      Mas algumas vezes fica nessa procura e só eu escolhendo manualmente a rede, acaba conectando.
      Alguém já passou por isso...
       
    • Por San Bsb
      Caí de paraquedas na casa do meu pai onde a rede está sem senha, certamente muitos estão se aproveitando dela, deixando-a lenta. Ele não sabe, aliás nunca guardou a senha que eu dei, quando criei a rede doméstica. Após terem substituído os modens, vieram novos modelos e se perdeu o fio da meada p/ eu acessar o site do fabricante e, se não me falha a memória, obter o IP do modem e, assim, efetuar a criação da senha. O PC base é conexão via cabo, no 1º andar da casa, que distribui a conexão p/ os computadores da casa que, hoje, é só o meu. No 2º andar, estão o meu PC (sem placa de wi-fi, nem adaptador) e o modem wi-fi (D-Link).

      Eu gostaria de não ter que pagar p/ alguém fazer isso e eu mesma fazer, embora eles tenham bagunçado o que fiz lá atrás, há muitos anos, e nem meu pai saiba mais nada p/ me passar do que foi feito.

      Alguém me socorre, porque ver a rede sem senha há tanto tempo está realmente absurdo?

      Obrigada antecipadamente.

      Sandra
  • Estatísticas do Fórum

    • Total de Tópicos
      47.718
    • Total de Posts
      409.221
×
×
  • Criar Novo...