Ir para conteúdo
  • Cadastre-se
LucasKassio

[Problema] Chamada de "desconhecido" - iPhone 6

Posts Recomendados

Olá Pessoal

 

Estou recebendo ligações de números "desconhecido", no entanto, as ligações são realizados de números que inclusive estão na minha lista de contatos.

 

Isso não ocorre somente comigo, o meu pai também tem um iPhone 6 e acontece a mesma coisa. Isso não é sempre, mas em 80% dos casos.

 

Vejam a foto em anexo, eu estou fazendo uma ligação para o meu pai e ele está recebendo meu número como "desconhecido".

 

post-9476-0-66390400-1438260507_thumb.jp
 

---------------------------------------------

 

Procurei um representante Vivo para questionar sobre o assunto, me falaram que é um problema que vem acontecendo com os iPhones 6 mas que ainda não tiveram uma solução.

 

Uma das coisas que eu pensei é o 4G, pois quando vou receber uma ligação percebo que o meu iPhone passa do 4G para o 3G. Pelo que eu andei pesquisando os dados de voz não funcionam com o 4G brasileiro, procede?

 

Pessoal, se alguém estiver passando pelo mesmo problema e tiver uma opinião, dica ou solução, me avise!

 

Isso está me deixando louco...  :wacko:

post-9476-0-66390400-1438260507_thumb.jp

post-9476-0-33296700-1438260752_thumb.pn

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho...

 

Quem sabe esteja ocorrendo algum problema com as atualizações da Vivo, específicas para iPhone 6. A operadora possui alguns elementos próprios, os quais são instalados no iPhone. Você já tentou fazer uma restauração do iOS 8.4 via iTunes?

 

Sobre voz e dados via 4G, creio que não procede. A TIM é problemática e mesmo assim quando uso dados de voz em localidades com 4G ela permanece tal qual.

 

Tens que relatar o problema para a Apple, via 0800-761-0880, opção 3 e para o Suporta Avançado da Vivo, para que se for necessária seja disponibilizada uma atualização das informações da operadora para o iPhone 6.

 

Boa sorte,

 

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º: Não tem esse problema que vem acontecendo com iPhone 6, até porque esse é o primeiro tópico que aparece aqui, nunca vi nada disso na web e não há defeito no hardware, e se fosse software afetaria os outros iPhones;

 

2º: Sim, procede, não há chamada de voz via 4G, por isso a mudança pro 3G durantes as ligações.

 

 

Você já conferiu em "Ajustes > Telefone> Mostrar meu número" se tá ativado aí? Meu iPhone também é Vivo e nunca passei por isso, também já fiz ligações com o 4G ativado e nada do tipo.

Editado por Heit0r

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gustavo e Heit0r, obrigado pelas respostas.

 

Já restaurei o meu iPhone e não adiantou. Liguei para Apple para informar do meu problema e recomendaram "Redefinir os Ajustes de Rede", funcionou mas por pouco tempo, logo o problema retornou tanto no meu iPhone quanto o do meu pai.

 

Conversei com outro amigo esse final de semana que diz estar passando pelo mesmo problema.

 

A solução momentânea foi deixar "fixado" no 3G (Ajustes/Celular/Voz e Dados/3G). O problema é mesmo com a rede 4G, em 90% dos casos em que estou na rede 4G eu não consigo verificar o número que está me ligando.

 

Gustavo, irei ligar para Vivo segunda de manhã para ver o que eu consigo.

 

heit0r, "Mostrar meu número" está ativado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possuo o mesmo aparelho e não tenho esse problema quando uso o 4G, acredito que seja algum ajuste da operadora como citou o Gustavo. Uso a Tim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por dois meses assim que lançou o iPhone 6 a operadora Orange que uso na França dava isto mandaram uma atualização da mesma e resolveu e aqui o 4G completa ligação sem precisar mudar pra 3G, quando estou ao Brasil uso tim beta e este nunca me deu este problema citado

Editado por fabio.laurindo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com o mesmo problema, sempre que estou na rede 4G qualquer número que me ligar dá como desconhecido. Liguei para a Vivo mas informaram que o problema não é com ele mas com alguma configuração no aparelho.

 

LucasKassio conseguiu resolver o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Camila Ramos
      Iphone 8 Prata /4g- 64gb
       
      Comprado em Julho/18
       
      Bateria em 91%
       
      Aparelho com todos os acessórios originais, sempre usado com capinha, tela de proteção de vidro sem nenhum arranhão. 
       
      Touch ID funcionando.                                                    


    • Por Ale
      Eu era usuário da Vivo e há 1 ano e pouco migrei para a Claro por causa do lançamento da conectividade celular pro Apple Watch. Agora que a Vivo lançou o Vivo Sync e com aquele papelão da Claro desativando o VVM, decidi voltar para Vivo. Mas quem disse que consigo ativar o Vivo Sync? Tem um mês que voltei e 3 semanas que abri o primeiro chamado. Funcionário da Vivo no Shopping Santa Cruz até que está tentando resolver o problema. Me mostrou os chamados e as tentativas com a gerência pra levar meu problema pra frente. Mas até agora nada. Alguém mais com esse problema?
      Quando tento ativar recebo uma tela que diz que tenho que verificar e elegibilidade do meu plano (Vivo Família, que é elegível).  Vide arquivo anexo. 
      Alguém mais não está conseguindo ativar relógio na Vivo?
    • Por gabryel486
      Ola e boa noite a todos. Tenho um Macbook pro de 13 polegadas de 2012 e sexta-feira dia 28  eu troquei o HD por um SSD, ele instalou o Mojave tudo certinho e rodou tudo certo, liguei e desliguei ele e até ai tudo tranquilo, desliguei, peguei ele e levei pro quarto, quando eu liguei ele, não reconheceu o SSD, coloquei o HD de novo e não reconheceu, tirei o HD e coloquei mais uma vez e ele reconheceu. esse problema esta constante já faz 4 dias.
      Eu já coloquei no meu outro macbook de 2010 e esta funcionando normal.
      alguém pode me dar uma ajuda?
    • Por Carlituhs
      Vende-se iPhone 6 64gb.
      Aparelho usado. Funciona apenas no 4G. Trocada antena e mesmo assim Wi-Fi não pega mais. Troca da tela e bateria realizada em maio. Digital não funciona.
      Bateria 100%.
      Tela 100%.
      Estudo troca por outros produtos.
      Valor: R$ 500,00 
      carregador Original (Usado)
      Fone Original (Zero)
      Retirada em São Paulo. Envio para outros estados frete do comprador.
      Qualquer dúvida, me comunique. 
      Carlos Silva

    • Por guido.mbdeandrade
      Pessoal,
       
      Tenho um MacBook 12" late 2015. Há pouco mais de 6 meses ele começou a apresentar problemas na tela. Primeiro as cores passaram a ficar diferentes, parecendo amareladas. Depois começou a ficar com telas sobrepostas umas nas outras. E, mais recentemente, está apresentando escuridão nos cantos da tela. Gostaria de entrar em contato com a Apple para saber do que pode se tratar o problema, pois parece ser uma falha de hardware. Não sei como devo proceder ou se alguém já teve esse problema.
       
      Não consegui anexar uma imagem, portanto deixo o link de um vídeo que fiz para mostrar o problema.
      https://youtu.be/Lvj3Db6GI5g
    • Por Dr.Diego
      Olá!
      Tenho um iPhone 7 e comprei um Apple Watch 4 (gps+celular), nacional, há quase 2 meses. Não consigo ativar a função celular no relógio. Dá um erro, pedindo pra entrar em contato com a vivo. No *8486, informam que tem que ser ativado numa loja vivo. Mas na única loja vivo da minha região, ontem, nem sabiam o q eu estava falando. Meu plano é pós, família. Eles falaram na loja que não existe vivo Sync, que não seja o do app vivo sync, que, no meu entendimento, ativa vivo cloud sync. Mas ativei esse tb, mas o erro persiste. Não sei como proceder. Como vocês que ativaram conseguiram fazer?
      obrigado
    • Por Jonathan Mike Dias
      Seguinte galera, 
       
      Tenho um MacBook Air 11' Mid 2011. A tecla power dele não estava funcionando direito, então comecei a somente hiberná-lo. Usei dessa forma vários meses, mas então decidi fazer a troca do teclado. 
      Para minha surpresa, fiz a troca do teclado e o problema persistiu, e exatamente como antes. O botão só funciona às vezes, quando quer basicamente.
      O teclado está fora de cogitação. O problema com certeza é em outro lugar, mas não sei onde pode ser.
      Alguém teve esse mesmo problema? Procurei em outros fóruns e não encontrei nenhuma solução.
       
      Ele está rodando High Sierra, não sei se pode ser incompatibilidade de software, apesar de ter feito pelas configurações mesmo.
    • Por jpcampos
      Meu iPhone 7 estava  com 127,4 de 128Gb ocupados e não fiz nenhum backup das ultimas 28.000 mídias aproximadamente, e precisava  atualizar o iOS  para ultima versão, a qual necessitava de 3,15Gb de armazenamento. Ao apagar fotos para liberar espaço elas voltavam instantaneamente então fui reiniciar o aparelho e ficou travado na tela da maçã.  Forcei reinicialização até o modo de restauração aparecer,  fui no iTunes e cliquei em  atualizar, onde a Apple dizia que tentaria reinstalar o iOS sem apagar os dados deu como concluído mas ao solicitar acesso ao celular pelo PC aparecia que não podia ser estabelecido., ou seja não foi reconhecido pelo iTunes.  A senha do meu IDApple estava no dispositivo e não me recordo, e demora muito tempo para eles se quer entrarem em contato. Alguém sabe o que devo fazer?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Carolina Feital
      Meu Apple Music só reproduz music aleatório, já fiz de tudo (clico somente no reproduzir) mas mesmo assim só reproduz aleatoriamente. Alguém já teve esse problema ? Podem me ajudar? Obrigada
  • Estatísticas do Fórum

    • Total de Tópicos
      47.739
    • Total de Posts
      409.117
×
×
  • Criar Novo...