Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Estou pensando em comprar o Paragon NTFS e pesquisando sobre ele e alternativas livres, fiz um teste com a dupla (Fuse + NTFS-3g) que li neste artigo: http://www.macbreaker.com/2014/06/how-to-enable-writing-to-ntfs-hard.html.

 

A primeira opção de NTFS+Fuse tem funcionado bem no OSX com El Capitan, mas percebo que é bem mais lento.

 

A segunda opção que é Paragon NTFS quando testei vi que funcionava mais rápido, mas não percebi o quanto era mais rápido.

 

Também ouvi falar do Tuxera que parece ter um bom desempenho.

 

Com isso eu gostaria de saber se demais colegas que já usaram no decorrer dos anos estes drives para gravar em NTFS, qual de um deles ou algum outro que desconheço tem dado a melhor experiência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Márcio!

 

Eu, particularmente, uso e prefiro o Paragon NTFS. Ele atente muito bem no que se propôs. No entanto, tem muita gente que prefere o Tuxera porque ele tem atualizações vitalícias e gratuitas, apesar de ser um pouco mais caro do que o Paragon (110 Dilmas contra 34,95 do Paragon).

 

Eu me lembro que também fiquei em dúvida, mas vi uma promoção do Paragon por 12 Dilmas - 2 Brahmas na época - e eu resolvi comprar e tem me atendido até hoje. Já fiz duas atualizações 0800. Porém, não sei como vai ficar quando os caras lançarem a versão 13 (atualmente está na 12)...

 

Quando a questão de velocidade, o Paragon aqui no meu Macbook Pro Retina na assinatura funciona muito rápido!!! Já o Tuxera não sei porque nunca usei!

 

Acredito que os dois te atenderão muito bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dellas, obrigado pelas dicas e sua experiência de uso.

 

Eu encontrei na web também que uma parceria da Seagate com a Paragon dá este app deles sem custo.

 

http://www.seagate.com/br/pt/support/downloads/item/ntfs-driver-for-mac-os-master-dl

 

Eu estou usando o beta do El Capitan, e provavelmente vou adquirir o Paragon mesmo, pois copiar dados em grandes quantidade de GB com o NTFS-3g + Fuse, realmente fica bem lento.

 

Depois postarei aqui nesta thread minhas impressões e experiência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Leandrosouza77
      Bom Dia.
      Tenho um HD externo WD Elements SE de 2TB que parou de ser montado no Mac OS Mojave (v. 10.14.6).
      Já fiz de tudo, pelo menos é o que eu acho, mas nada resolve.
      Habilitei opções no Finder; baixei NTFS for Mac; Tuxera Disk Manager; Recoverit, entre outros programas e nada. Ahhh, também já usei o comando via Terminal para incluir o LABEL do HD, mas nada também.
      Alguém teria uma outra ideia para me ajudar pf?
      Muito Obrigado.
      Forte Abraço.
      Leandro Freitas


    • Por Danilo Horie
      4th Generation Intel Core i7-4710HQ Processor (2.50GHz)
      15.6" FHD IPS LED Backlight (1920x1080)
      NVIDIA GeForce GTX 860M 4GB
      16.0GB PC3-12800 DDR3L SDRAM 1600 MHz
      Solid State Drive 480GB
      Sound JBL
      1x USB danificada (dá pra arrumar)
      Fotos - https://photos.app.goo.gl/BmE77wa7sZs9FPmF6
      R$ 3.000,00
      Aceito trocas com volta minha.
    • Por Toni Junior
      Mac Mini i5 2012 / 4GB de RAM / SSD480GB R$2.399,00 Aceito pagamento via cartão de créditos, juros por conta do comprador *Acompanha Teclado LogiTech sem fio, monitor Philips de 17 polegadas e mouse da Microsoft Para São Paulo - SP eu entrego em mãos pessoalmente Posso anunciar via Mercado Livre Produto funcionando perfeitamente Atualmente com macOS Mojave e atualizável para o macOS Catalina Fotos originais - https://photos.app.goo.gl/eX3HS99BzctfGp5s5
      Dúvidas! Podem chamar via Whatsapp 11 984081852 
       
    • Por CAJP22
      Visão geral:
      MacBook Pro 13 - 2011
      Intel Core i7 - 8 GB de RAM
      Olá pessoal!
      Ontem a noite eu baixei uma atualização de rotina e quando reiniciei o Mac começou a apresentar falhas no vídeo e a VRAM foi para 3 mb.
      Tentei de tudo e não consegui solucionar o problema.
      Por favor pessoal, me ajudem!
       

    • Por preitor
      tenho um Mac Mini 2011 (mid) - Coloquei um SSD Sansumg EVO 850 de 500gb...
      Recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização...
      Troquei a SDD por uma outra da Sandisk... (mas o problema persiste)
      Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou...
      Agora vem os fatos que pra mim é o mais misterioso..
      1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca.
      2) Depois que ele inicializa completamente... e nao trava, AQUI ta o pior dos MISTERIOS... Se ele ta ligado, quente, posso reiniciar que ele nao trava! .... (ate fiz piada que meu MAC MINI deve ter alguma valvula, igual as televisoes da decada de 70!) So funcionava depois que esquentava...
      Ahhh, ja formatei 500 vezes, ja Redefinir a NVRAM ou a PRAM no Mac. ja dei hard reset, ja rezei... 
      Ate que tive a ideia de subir usando Command+S - e vi que ele travava na hora de montar a SSD...
      Recentemente li algo referente a SSD e problemas de  induçao do cabo Flat da SATA..
      Dizendo que se trocar o cabo Flat da SATA resolver alguns problemas de travamento com SSD. duro é que so tem cabo flat de HD secundaria pra vender no ML
      ... se o problema for na meu cabo SATA, ha uma chance dele so dar este problema com SSD, minha proxima etapa seria, comprar este cabo de HD secundaria... voltar a HD como disco primario e colocar a SSD como disco secundario....
      Alguem teve alguma experiencia de fazer isso, e colocar pra subir o sistema pelo disco secundario?  Alguem tem outra ideia?
    • Por gabryel486
      Ola e boa noite a todos. Tenho um Macbook pro de 13 polegadas de 2012 e sexta-feira dia 28  eu troquei o HD por um SSD, ele instalou o Mojave tudo certinho e rodou tudo certo, liguei e desliguei ele e até ai tudo tranquilo, desliguei, peguei ele e levei pro quarto, quando eu liguei ele, não reconheceu o SSD, coloquei o HD de novo e não reconheceu, tirei o HD e coloquei mais uma vez e ele reconheceu. esse problema esta constante já faz 4 dias.
      Eu já coloquei no meu outro macbook de 2010 e esta funcionando normal.
      alguém pode me dar uma ajuda?
    • Por gianchaves3
      Tinha feito uma cópia da minha biblioteca do Fotos em um Hd, aí formatei o mac e instalei o High Sierra mas ao tentar acessar as fotos aparce a seguinte mensagem ""Fototeca incompatível. A fototeca é de uma versão mais recente do Fotos. Atualize o Fotos para abrir esta fototeca" e está atualizado! na Versão 3.0... o que fazer? 
    • Por Filippi Araujo
      Boa tarde galera, 
       
      Tenho um Macbook Pro 2012, e atualmente ele está com um HD. Estou pensando em colocar um SSD, e encontrei esse modelo da Kingston, sabem me dizer se ele é um bom SSD e se ele é compatível com a minha máquina? 
       
      SSD: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85197&origem=48&utm_source=ZOOM&utm_medium=COMPARADOR&utm_term=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G&utm_content=SATA&utm_campaign=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G
       
      Muito obrigado, abraços. 
    • Por Renan A. Muniz
      Pessoal, bom dia!!
      Ontem fiz um upgrade no meu MACBOOK PRO final 2011, tirei o leitor de DVD e coloquei a SSD da kingston de 480gb e tbm atualizei o SO para o High Sierra, após ligar o mac, percebi que estava mais rapido para ABRIR os app, porem para trabalhar com eles, estavam travando!
      Uso um programa chamado ABLETON LIVE, tenho projetos abertos lá que batiam a 40% no max de consumo de cpu antes de fazer o upgrade, agora trava e laga tudo e a cpu bate a 300% até nos projetos mais leves...
      Outros app que antes rodava liso, agora esta pior!!
      o que pode ser o motivo do problema? 
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
  • Estatísticas do Fórum

    • Total de Tópicos
      47.919
    • Total de Posts
      411.393
×
×
  • Criar Novo...