Ir para conteúdo
  • Cadastre-se
LeLo.T3

MacBook Air (2011) Internet MUITO LENTA! (Só nele)

Posts Recomendados

Fala pessoal blz?!

 

 

Ontem e hj o Macbook air da minha esposa tá tendo um comportamento anormal, a internet tá MUITO LENTA, em testes de velocidade dá como 0.02MB onde deveria dar 100MB como acontece no meu Macbook PRO!

 

No macbook pro tá hiper normal!

 

Já reiniciei moden, router, e tudo mais, nada muda!

 

Até tentei a rede 5Ghz ao invés da 2.4, nada!

 

 

Queria ver com vcs o que tá acontecendo, ANTES de ir pra minha tentativa final, de formatar e restaurar com o Time Machine!!

 

 

 

Vlw galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz um teste e liguei o cabo no Mac e vai rapido... 100MB...!!

 

Outra coisa estranha que notei é que ele não instala o 10.10.5. Aperto o RESTART o mac reinicia, faz todo o processo de instalação mas quando entro no sistema tá 10.10.4 ainda!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tive esse problema recentemente e antes de trocar roter, formata do zero e coisa do tipo. 

fui em:

 

PREFERENCIA DO SITEMA ------> REDE ------> AVANÇADO ------> CLIQUEI NO NOME DA MINHA REDE -------> DNS 

 

Vi que em DNS esta um numero de IP diferente e coloquei o tradicional 8.8.8.8, internet voltou ao normal.

 

Da uma conferida e veja se isso te ajudou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alisson!

 

Vlw pela resposta.

 

Eu tentei formatar aqui do zero, instalei o Yosemite 10.10.5 limpo e NADA o WiFi esta IMPOSSIVEL de usar!

Quando plug o cabo de rede, vai tudo perfeito!!

 

To ficando sem opção e não acho nada parecido na internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alisson!

Vlw pela resposta.

Eu tentei formatar aqui do zero, instalei o Yosemite 10.10.5 limpo e NADA o WiFi esta IMPOSSIVEL de usar!

Quando plug o cabo de rede, vai tudo perfeito!!

To ficando sem opção e não acho nada parecido na internet.

É, vale a pena trocar o DNS e ver o que dá. Se mesmo restaurando o sistema do zero não teve solução, talvez o problema seja no hardware mesmo. :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa João!

Até coloquei o El Capitain! E nada!

To rodando agora o software de diagnóstico da Apple!

Se não der em nada to indo na Apple Store do Morumbi!

Esse problema começou quando eles trocaram o Top Case é a tela dess MacBook Air!

Acho q eles ferraram algo entaum!!! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje fiz mais um teste:

 

Instalei do zero o Mavericks.

 

No começo rodou meio capenga, depois de uns minutos quando tentei fazer atualização, rodou com velocidades aceitáveis entre 1MB até 7MB, mas depois de uns 400MB de download travou toda a internet.

 

 

To achando que é uma incompatibilidade entre o AIR e o Router, (engraçado que não mudei NADA no router nos últimos 7 meses!)

Compartilhar este post


Link para o post
Compartilhar em outros sites
AlissonRodrigo2

 

Eu te amo cara rs....

 

Estava com a net lenta, até falei com lojas para trazerem um modem para testar ou roteador e resolveu....

 

Show a parada do DNS!

 

Valeu.

 

Obs. Vale a pena procurar uma resposta antes de postar uma dúvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

AlissonRodrigo2

 

Eu te amo cara rs....

 

Estava com a net lenta, até falei com lojas para trazerem um modem para testar ou roteador e resolveu....

 

Show a parada do DNS!

 

Valeu.

 

Obs. Vale a pena procurar uma resposta antes de postar uma dúvida.

 

 

 

hahahahahah

 

cara, uma coisa simples mas que deixa a gente com vontade de jogar o macbook na parede. 

Mas que bom que ajudou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom acho que chegamos ao final dessa novela!

 

 

O MacBook Air tinha ido pra Apple Store do Morumbi para trocar TELA e o TopCase, voltou um macbook NOVO, só placa lógica é a mesma e a bateria eahehaehea  Esteticamente voltou 0KM heheheheehe

Bom chegando em casa foi ai que começou o problema, e tentei aqui com a ajuda do pessoal e de outros forums arrumar o problemas, E NADA..... :(

 

 

Assim sendo, voltei pra Apple Store expliquei tudo e lá tb deu o mesmo problema, e o Genius pediu pra ficar com o Mac.

Ele me liga hoje para falar que quando estavam fazendo a troca de tela e tudo mais, o cara que montou, partiu um dos cabos da antena Wi-Fi com o parafuso, assim sendo trocaram a tela novamente hahahahahahahaha

 

Vou amanha pegar o Mac e ver se agora tá tudo ok.

 

 

VLW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que não seria um problema semelhante a internet Limitada do Windows?

Ainda não tenho meu Mac, mas creio que esse relato possa ajudar em relação a configuração.

A internet do meu pc, somente dele, estava dando limitada, não conectava. Quando conectava dava esses 0,02kb....

Fiz vários procedimentos, até troquei o roteador, mas não teve jeito.

A solução veio de trocar o DNS para o DNS do Google. 8.8.8.8 e 8.8.4.4; colocar o IP como estático. Peguei as configurações do Ipad e Iphone que rodavam normalmente e coloquei no Pc, sendo que no Ip só troquei o final para qualquer numero.

Resolveu, desde então uso a internet de boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que não seria um problema semelhante a internet Limitada do Windows?

Ainda não tenho meu Mac, mas creio que esse relato possa ajudar em relação a configuração.

A internet do meu pc, somente dele, estava dando limitada, não conectava. Quando conectava dava esses 0,02kb....

Fiz vários procedimentos, até troquei o roteador, mas não teve jeito.

A solução veio de trocar o DNS para o DNS do Google. 8.8.8.8 e 8.8.4.4; colocar o IP como estático. Peguei as configurações do Ipad e Iphone que rodavam normalmente e coloquei no Pc, sendo que no Ip só troquei o final para qualquer numero.

Resolveu, desde então uso a internet de boa.

 

 

 

Aqui no caso do MBAir foi problema com o cabo da Antena do Wi-Fi que foi estragado na troca do display!

Já foi arrumado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.576
    • Total de Posts
      416.300
×
×
  • Criar Novo...