Ir para conteúdo
  • Cadastre-se
rodolfo.bromati

4G no Iphone 6 Plus

Posts Recomendados

Boa tarde, galera.

Bom, eu tenho um Iphone 6 Plus, comprado aqui mesmo no Brasil.

Acontece que desde quando comprei ele, NUNCA apareceu lá em cima a rede como 4G, fica sempre como 3G (mesmo em ajustes>celular>voz e dados estando em 4G).

Moro em Bauru-SP, a VIVO diz que tem 4G aqui, eu assino o plano smart 800 (800mb de internet).

Alguém sabe alguma solução para eu conseguir ter a velocidade 4G?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com SIMCard de outras operadoras, peça de um amigo ou parente. Se funcionar 4G é a cobertura. Se não funcionar recomendo que entre em contato com a operadora para rever suas configurações e se não resolver com a Apple.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rodolfo.

 

Ocorreu o mesmo comigo na operadora Vivo e me informaram que para funcionar o 4G era necessário a alteração do sim.

 

Solução: trocar o sim para o modelo que suporta 4G (R$ 10,00). ;)

 

Espero que seja o mesmo problema o seu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rodolfo.

Ocorreu o mesmo comigo na operadora Vivo e me informaram que para funcionar o 4G era necessário a alteração do sim.

Solução: trocar o sim para o modelo que suporta 4G (R$ 10,00). ;)

Espero que seja o mesmo problema o seu.

No momento estou no escritório e não tenho como ver o meu chip, mas assim que eu chegar em casa vou ver se meu chip é 4G.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, esqueci de mencionar este detalhe. Como o amigo acima falou, o SIMCard tem que ser 4G. Se for 3G você não consegue acessar a rede 4G.

Acredito que seja realmente então o chip.

Agora mesmo peguei um clips, abri o compartimento do simcard e ele não é daqueles novos escritos 4G.

Bom, hj mesmo vou em alguma loja vivo comprar um 4G e volto para falar se funcionou.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rodolfo.

Ocorreu o mesmo comigo na operadora Vivo e me informaram que para funcionar o 4G era necessário a alteração do sim.

Solução: trocar o sim para o modelo que suporta 4G (R$ 10,00). ;)

Espero que seja o mesmo problema o seu.

Realmente era o chip da operadora.

Ontem fui na vivo, comprei o nanochip 4G e hj é só alegria!!!

Muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      50.406
    • Total de Posts
      425.651
×
×
  • Criar Novo...