Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
tuiano

App Store e atualizões muito lento

Posts Recomendados

Olá!


 


Tenho um 4S no iOS 8.3 e de repente os downloads de updates e de qualquer app na app store ficaram lentíssimos no Wi-Fi! Já resetei roteador e as configs de rede, não resolveu. Todos os outros apps funcionam com velocidade normal: safari, youtube, speedtest...


Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Arthur Bueno Dos Santos
      Quando vou instalar o Windows 8 pelo bootcamp, ao reiniciar, o teclado do Mac para de funcionar, estou tentando instalar pelo pen drive, pois não tenho mais a unidade óptica. 
      Macbook pro mid 2010
    • Por Mathew Cesary Ludke
      Bom dia/tarde/noite pessoal
      Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? 
      Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada.
      Primeiro print -  retirada do site GeekBench.
      Segundo print - resultado do meu Mac.


    • Por euoapolo
      Tenho um macbook pro 2012, ele está bem lento, não tem quase nada nele, alguém sabe me informar o que poderia ser?
      Não estou conseguindo subir os vídeos, mas fiz teste de inicialização, abrindo o google e o Illustrator.
      Inicialização: 1 minuto e 20 segundos
      Google: 57 segundos
      Illustrator: 2 minutos e 40 segundos.
       
      Alguns me disseram que é pra colocar um SSD e trocar a RAM, se for isso, quais me recomendam ? 

    • Por arrezende
      Boa tarde.
      Fiz alguns testes em 2 IPhones X, e notei  que após instalar o iOS 13 ficou muito lento para salvar um vídeo editado.
      Alguém mais está com este problema?
       
    • Por titanium
      Olá pesssoal. No teste de Pings o DNS do CloudFlare pra mim é sem comparação, desde que coloquei como padrão nos meus Macs, iDevices, PS4 e no Airport tudo ocorre as mil maravilhas. Entretanto no site da Apple bem como nas AppStore do Mac e dos iDevices, não abre muitas vezes falando pra checar a conexão com a internet ou fica extremamente lento pra abrir. Raras as vezes que abre sem problemas e com velocidade aceitável.
      Como é pontualmente com os servidores da Apple mantive o o DNS pela CloudFlare porque a velocidade nos demais servicos de uso mais corriqueiro é mais vantajoso. 
       
      Alguém também tem problemas assim com DNS da CloudFlare? Anexo encontra-se os testes de ping com o Google e CloudFlare. 


    • Por Josué Paulo Portelinha
      Bom dia, sou novo usuário, utilizo um MacBook  Pro 2010 rodando El Capitan Versão 10.11.6. Mas ele esta travando e tenho intenção de formata-lo, percebi que a imagem do sistema não esta disponível para download na loja. O que posso fazer para obter uma cópia segura do sistema operacional?
      **OBS: o Mac não está apito a receber a versão Mojave
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
    • Por whosmac
      Ola
      Percebi que não somente eu, mas varias pessoas estão com um problema no Apple Music onde na parte da biblioteca as musicas não carregam as capas e também não fazem o download, alguém encontrou alguma solução para tal?

    • Por ttaless
      Olá!
      Após atualizar meu iPhone 6s para o iOS 12 ele não baixa mais músicas no Apple Music, até adiciona a biblioteca, mas não baixa e nem aparece a capa do álbum.
      Mesmo com cerca de 3GB livre no sistema.
      Como resolver?
    • Por lipenold
      Meu iPhone 7 Plus não me avisa de atualizações pendentes na AppStore e nem quando lança uma nova versão do sistema operacional. Se eu não abrir e dar um "refresh" é como se nunca existissem tais atualizações. É normal?? Há algo que posso fazer para corrigir esse "problema"? 
  • Estatísticas do Fórum

    • Total de Tópicos
      50.076
    • Total de Posts
      424.250
×
×
  • Criar Novo...