Ir para conteúdo
  • Cadastre-se
Wildner Lima

Imac (late 2013) muito LENTO! (ultima tentativa)

Posts Recomendados

Boa tarde pessoal, estou tendo um problema relacionado ao meu Imac que vem se seguido a alguns dias

e simplesmente parece não haver nenhuma solução, talvez essa postagem seja uma das minhas ultimas esperanças com ele hahah, 

(sim, ja levei ele para a assistência autorizada e tbm não autorizada) e preciso de uma luz no fim desse túnel... por favor me ajudem!

 

La vem textão...

 

a história é a seguinte, comprei um Imac (late2013 - modelo novo - tela fina) usado, aparentemente normal em tudo,

se inicia normal, programas ja instalados nele tbm correm normal, exemplo (safari, garage band, mail), mas há um problema que não há solução, o photoshop ele simplesmente trava, quando tento usar o programa ele se torna inútil, demora para abrir arquivos ou fechar, coisas simples que eu faço no meu macbook pro com (mountain lion instalado de 4gb de memoria) consegue ser

infinitamente mais rápido que esse imac, enfim depois de muitas ligações com a apple entre muitos reebots, códigos de infinitas coisas

ele que me aconselhavam a fazer, ainda não melhorava...

 

Enfim criei coragem e então decidi então levar ele até a assistência autorizada em campinas no shopping Galleria (Moro em Rio Claro/SP)

além de indicarem outro problema, que eles mesmos alegavam que não tinha nada a ver com a lentidão do meu imac (que era a tela) quiseram cobrar algo em torno de R$ 2,500 pela troca do meu HD, sim alegaram que o problema era minha TELA, sim, é isso que você leu, não houve sentido, eu não entendi nada hahahah

 

Obs: Fica minha recomendação, jamais levem suas maquina na autorizada no shopping galleria em campinas

 

A Aventura continua... Transfiro esse Imac para outra assistência dessa vez no Cambui (Campinas) desse vez parecia que iria dar tudo certo

tive uma maior atenção do atendente, e dessa vez acreditei poderia dar certo, depois de uma semana la, me falaram que o problema era realmente de HD, okay, autorizei a troca por um ssd, dessa vez o valor seria de R$ 790,00, depois de mais uma semana da autorização, me autorizam a ir até campinas retirar meu Imac(na verdade eu liguei cobrando), chegando la não houve troca, apenas um reparo no sistema, resumindo não aconteceu nada no meu imac, e por telefone algo completamente diferente,  o atendente muito sem educação e de péssima mau vontade falou que não haveria nada a ser feito, e que teria que conversar com com o técnico que mexeu em minha maquina, ligando para ele, o próprio constatou que o problema não seria de HD e sim no cabo de Flat que liga a maquina a ele (o lado bom que é não, paguei por isso) e enfim essa se tornou minha atual situação com a minha maquina, que está atualmente parada...

 

minha pergunta é, faz sentido o problema ser o cabo de Flat que liga o Hd? vocês me recomendam a levar alguma assistência que vocês acreditam que o serviço é bom? há alguma autorizada da apple que poderia fazer um serviço honesto? por favor me ajudem, aceito qualquer recomendação!!!!

 

essa é a Especificação do meu Imac

 

 iMac (21.5-inch, Late 2013)

    iMac - model: iMac14,1

    1 2,7 GHz Intel Core i5 CPU: 4-core

    8 GB RAM

    Intel Iris Pro
Disk Information: 

    APPLE HDD ST1000LM024 disk0 : (1 TB) 

 

desde ja agradeço a atenção de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, não entendi uma coisa, após a troca do flat do HD a máquina continua com o problema? Porque está parada?

 

Boa tarde Ale, desculpa mas acabei esquecendo de falar no Post que, ele não trocou o cabo Flat, porque ele falou que apenas autorizadas apples, fariam esse tipo de troca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pergunta pode parecer besta....... mas seu Photoshop é original? 

Bom dia William, esse meu photoshop não é original não, isso tem interferência? até porque ja usei a mesma versão em outros imacs e macbook e sempre rodou normal, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia William, esse meu photoshop não é original não, isso tem interferência? até porque ja usei a mesma versão em outros imacs e macbook e sempre rodou normal, abraço!

Sei que são plataformas diferentes, mas o photoshop pirata no windows é muito pior que no mac, mesmo em máquinas com hardware parecidos... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal, estou tendo um problema relacionado ao meu Imac que vem se seguido a alguns dias

e simplesmente parece não haver nenhuma solução, talvez essa postagem seja uma das minhas ultimas esperanças com ele hahah, 

(sim, ja levei ele para a assistência autorizada e tbm não autorizada) e preciso de uma luz no fim desse túnel... por favor me ajudem!

 

La vem textão...

 

a história é a seguinte, comprei um Imac (late2013 - modelo novo - tela fina) usado, aparentemente normal em tudo,

se inicia normal, programas ja instalados nele tbm correm normal, exemplo (safari, garage band, mail), mas há um problema que não há solução, o photoshop ele simplesmente trava, quando tento usar o programa ele se torna inútil, demora para abrir arquivos ou fechar, coisas simples que eu faço no meu macbook pro com (mountain lion instalado de 4gb de memoria) consegue ser

infinitamente mais rápido que esse imac, enfim depois de muitas ligações com a apple entre muitos reebots, códigos de infinitas coisas

ele que me aconselhavam a fazer, ainda não melhorava...

 

Enfim criei coragem e então decidi então levar ele até a assistência autorizada em campinas no shopping Galleria (Moro em Rio Claro/SP)

além de indicarem outro problema, que eles mesmos alegavam que não tinha nada a ver com a lentidão do meu imac (que era a tela) quiseram cobrar algo em torno de R$ 2,500 pela troca do meu HD, sim alegaram que o problema era minha TELA, sim, é isso que você leu, não houve sentido, eu não entendi nada hahahah

 

Obs: Fica minha recomendação, jamais levem suas maquina na autorizada no shopping galleria em campinas

 

A Aventura continua... Transfiro esse Imac para outra assistência dessa vez no Cambui (Campinas) desse vez parecia que iria dar tudo certo

tive uma maior atenção do atendente, e dessa vez acreditei poderia dar certo, depois de uma semana la, me falaram que o problema era realmente de HD, okay, autorizei a troca por um ssd, dessa vez o valor seria de R$ 790,00, depois de mais uma semana da autorização, me autorizam a ir até campinas retirar meu Imac(na verdade eu liguei cobrando), chegando la não houve troca, apenas um reparo no sistema, resumindo não aconteceu nada no meu imac, e por telefone algo completamente diferente,  o atendente muito sem educação e de péssima mau vontade falou que não haveria nada a ser feito, e que teria que conversar com com o técnico que mexeu em minha maquina, ligando para ele, o próprio constatou que o problema não seria de HD e sim no cabo de Flat que liga a maquina a ele (o lado bom que é não, paguei por isso) e enfim essa se tornou minha atual situação com a minha maquina, que está atualmente parada...

 

minha pergunta é, faz sentido o problema ser o cabo de Flat que liga o Hd? vocês me recomendam a levar alguma assistência que vocês acreditam que o serviço é bom? há alguma autorizada da apple que poderia fazer um serviço honesto? por favor me ajudem, aceito qualquer recomendação!!!!

 

essa é a Especificação do meu Imac

 

 iMac (21.5-inch, Late 2013)

    iMac - model: iMac14,1

    1 2,7 GHz Intel Core i5 CPU: 4-core

    8 GB RAM

    Intel Iris Pro

Disk Information: 

    APPLE HDD ST1000LM024 disk0 : (1 TB) 

 

desde ja agradeço a atenção de todos

 

Olá Wildner, Bom dia! 

 

Tudo bem?

 

Quais foram os testes que você pessoalmente realizou no iMac? 

 

Reset do SMC e NVRAM/PRAM?

 

Apple Hardware Test?

 

Qual OS X atualmente instalado nele?

 

Especifique melhor essa "lentidão" por gentileza, o  OS X leva quanto tempo para inicializar? os demais softwares no mesmo nível de consumo de memória e processador como ficam no monitor de atividades? 

 

Enfim, verifica esses itens e se possível tire print's da tela para melhor analise.

 

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se vc possuir um HD externo, você pode tentar uma instalação e fazer o boot via disco externo para ver se a lentidão acaba, vale como um teste. Se precisar de uma autorizada em SP, você pode tentar a ainterface, eles são centro de treinamento Apple aqui em SP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Man, seguinte no período que trabalhei em assistência autorizada Apple, cansei de pegar Macs com problema de cabo flat que causam sim travamentos, desligamentos e kernel panics.
Parece besteira mas acontece sim.
É mais comum em macbook´s esse problema mas.....
Tentar subir o sistema através de um hd externo e ver como a maquina se comporta é um dos testes mais comuns feitos por nós técnicos pois aí eliminamos possibilidades de ser uma falha de sistema.
Depois disso partimos para cabo flat, hd, memórias e por último placa lógica.
Enfim o mais prático pra tí é fazer o teste com o hd externo.
Se precisar de ajuda dá um toque.

Abç.

Carlos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 4/25/2016 at 08:31, Carlos Eduardo Dos Santos disse:

Fala Man, seguinte no período que trabalhei em assistência autorizada Apple, cansei de pegar Macs com problema de cabo flat que causam sim travamentos, desligamentos e kernel panics.
Parece besteira mas acontece sim.
É mais comum em macbook´s esse problema mas.....
Tentar subir o sistema através de um hd externo e ver como a maquina se comporta é um dos testes mais comuns feitos por nós técnicos pois aí eliminamos possibilidades de ser uma falha de sistema.
Depois disso partimos para cabo flat, hd, memórias e por último placa lógica.
Enfim o mais prático pra tí é fazer o teste com o hd externo.
Se precisar de ajuda dá um toque.

Abç.

Carlos.

Boa tarde Carlos...

nesse caso poderia usar o ssd externo como principal na maquina ao invés do HD interno? porque em uma dessas aventuras minha tela acabou sendo danificada pela assistência técnica (tive que abrir processo no procon) infelizmente.

Em 4/20/2016 at 23:17, wkonnai disse:

Se vc possuir um HD externo, você pode tentar uma instalação e fazer o boot via disco externo para ver se a lentidão acaba, vale como um teste. Se precisar de uma autorizada em SP, você pode tentar a ainterface, eles são centro de treinamento Apple aqui em SP.

poderia entnao usar um SSD externo como principal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece louco mas o caso é que realmente a tela está causando este conflito, estou com um problema parecido e acredite, a tela é o problema, muito provável que o primeiro técnico tenha quebrado a sua tela na abertura e depois trocou por outra incompatível. Entre no monitor de desempenho e veja a CPU apontando 70% de consumo pelo sistema, o normal é 10% .. agora tire a sua tela e ligue um monitor externo e veja o problema milagrosamente resolvido! 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por gtv11
      Olá, Pessoal!
       
      Estou vendendo meu iMac 21.5 Late 2013. O Mac não tem marcas aparentes, apenas uma etiqueta de controle colada na parte de trás.
      As configurações são:
       
      Tela: 21.5
      Processador: 2,9GHz - Intel Core i5 quad core de 2,9GHz (Turbo Boost até 3,6GHz) com 6MB de cache L3
      Memória: 8GB (dois módulos de 4GB) de memória DDR3 de 1600MHz
      Armazenamento: Disco rígido de 1TB, 5400 rpm
      Chip Gráfico: Processador gráfico NVIDIA GeForce GT 750M com 1GB de memória GDDR
      Acompanha teclado e mouse original.
      Valor: R$ 4.500 (negociável).
      Mais informações e especificações do produto em:
      https://support.apple.com/kb/SP687?locale=pt_BR
       
      Moro em SP - Capital, próximo ao centro.
      Meu email é: gabriel.veronezi@gmail.com
       




    • Por RicardoLuis
      Andei pesquisando e achei uma maneira de desligar o iMac remotamente usando um script + regras do Mail.
      Esse é o post do tutorial: https://macmagazine.uol.com.br/post/2008/05/18/como-desligar-o-seu-mac-remotamente-via-uma-simples-mensagem-de-texto/
      Alguém sabe me dizer se ainda funciona? Infelizmente só achei isso e é um post de 2008!
      Tenho um iMac com alguns anos de atividade já, comprei ele usado, investi mais um dinheiro nele e aqui no meu bairro começou a ter quedas seguidas de energia, com isso acabei comprando um no-break pra tentar amenizar algum dano. Só que o no-break aguenta 30 min - 1 hora no máximo, de qualquer forma isso seria tempo suficiente pra eu poder pelo menos desligar ele da forma correta, nada de desligamentos abruptos pela queda de luz. Como trabalho durante a noite, caso eu fique sabendo da queda de energia, é possível que eu consiga desligar ele de forma remota.
      Alguém sabe alguma outra forma?
    • Por João Arthur
      Bom Dia galera, sou novo aqui no fórum e queria tirar umas duvidas...
      Eu tenho. um MBP 2009 rodando o High Sierra em um SSD de 120GB, tudo tranquilo ate agora.
      Recentemente tive uma ideia de fazer um dualboot nele, tanto windows como outro OSX mais antigo, e pra isso eu removi o meu drive de DVD e coloquei aqueles adaptadores internos pra colocar outro HD de 500GB, consegui fazer numa boa, meu MBP reconhece o HD e consigo usa-lo normalmente, mas ai me surgiu uma duvida, o HD interno que eu coloquei... posso instalar um sistema nele? o MBP vai reconhecer? e tambem tenho outra duvida... aparentemente depois de tirar meu Drive de DVD, nao consigo usar o assistente de Boot Camp para instalar o windows.... (imagem a baixo) Existe uma maneira de eu instalar o Windows (10 de preferência) neste HD ?

    • Por Jonathan Rafael
      Bom dia galera, eu gostaria de saber como posso entrar no meu Hd para tentar retirar meus arquivos de trabalho, pois meu Macmini não está inicializando, ele aparece a maçã, carrega e vai para a tela aonde possui utilitários de disco, instalação e etc, já tentei o reparo, mas não vai...  Ele diz que não possível fazer a instalação... Preciso de ajuda pois todos meu arquivos de trabalho estão lá... teria como acessar, pelo menos para salvar meus arquivos?? 
       
      Obrigado a todos. 
    • Por arrezende
      Boa tarde.
      Fiz alguns testes em 2 IPhones X, e notei  que após instalar o iOS 13 ficou muito lento para salvar um vídeo editado.
      Alguém mais está com este problema?
       
    • Por Leandrosouza77
      Bom Dia.
      Tenho um HD externo WD Elements SE de 2TB que parou de ser montado no Mac OS Mojave (v. 10.14.6).
      Já fiz de tudo, pelo menos é o que eu acho, mas nada resolve.
      Habilitei opções no Finder; baixei NTFS for Mac; Tuxera Disk Manager; Recoverit, entre outros programas e nada. Ahhh, também já usei o comando via Terminal para incluir o LABEL do HD, mas nada também.
      Alguém teria uma outra ideia para me ajudar pf?
      Muito Obrigado.
      Forte Abraço.
      Leandro Freitas


    • Por _Eduardo
      Então pessoal, segunda feira de manhã meu iMac 2011 de 21 polegadas simplesmente desligou do nada e quando fui iniciá-lo novamente, a clássica tela de boot cinza com o logo da Apple apareceu com uma série de listras verticais na cor verde. A barra de carregamento chega até a metade e reinicia, e fica nesse loop eterno se eu não desligar. Já tentei entrar no Recovery (não carrega), já tentei também analizar pelo CMD+R mas não dá resultado algum. 
      Fazendo algumas pesquisas, acabei vendo que mais pessoas tiveram o mesmo problema (possivelmente na placa de vídeo), mas 99% dos casos, é na versão de 27 polegadas, e não na de 21.
      Entrei em contato com uma autorizada e falaram que não podem fazer nada por já ser uma máquina defasada. Achei um técnico que "acha que pode arrumar" por R$500, mas estou com medo do cara fazer alguma besteira ainda maior. Ou que a resolução seja temporária.
      Alguma dica de como proceder? Já estou pensando em tentar vender mesmo com esse problema pra tentar montar um PC, mas não tenho ideia de quanto conseguia pegar (muito menos se exite interesse)

    • Por CAJP22
      Visão geral:
      MacBook Pro 13 - 2011
      Intel Core i7 - 8 GB de RAM
      Olá pessoal!
      Ontem a noite eu baixei uma atualização de rotina e quando reiniciei o Mac começou a apresentar falhas no vídeo e a VRAM foi para 3 mb.
      Tentei de tudo e não consegui solucionar o problema.
      Por favor pessoal, me ajudem!
       

    • Por Camila Ramos
      Boa noite!
      Estou começando no ramo da ilustração e gostaria de saber qual impressora vocês indicam - semi-profissional .
       
      Obrigada!
    • Por gabryel486
      Ola e boa noite a todos. Tenho um Macbook pro de 13 polegadas de 2012 e sexta-feira dia 28  eu troquei o HD por um SSD, ele instalou o Mojave tudo certinho e rodou tudo certo, liguei e desliguei ele e até ai tudo tranquilo, desliguei, peguei ele e levei pro quarto, quando eu liguei ele, não reconheceu o SSD, coloquei o HD de novo e não reconheceu, tirei o HD e coloquei mais uma vez e ele reconheceu. esse problema esta constante já faz 4 dias.
      Eu já coloquei no meu outro macbook de 2010 e esta funcionando normal.
      alguém pode me dar uma ajuda?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.704
    • Total de Posts
      416.914
×
×
  • Criar Novo...