Ir para conteúdo
  • Cadastre-se

Posts Recomendados

17 horas atrás, Setangels disse:

Pessoal, se estou no fórum e quero voltar a página inicial da MM, como faço?

Antes tinha um link bem acima que facilitava e agora?

[]'s

Não sei se já foi corrigido, mas clicando em "Forums", abaixo de "Navegação", ou em "Início" nos breadcrumbs ele volta pra home do forum.

O link dos breadcrumbs é a melhor saída sempre. Pois além de não sumir, permite você a navegar para a home do subforum ou na lista de tópicos, por exemplo.

oRJbl.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Adalberto Taylor disse:

Não sei se já foi corrigido, mas clicando em "Forums", abaixo de "Navegação", ou em "Início" nos breadcrumbs ele volta pra home do forum.

O link dos breadcrumbs é a melhor saída sempre. Pois além de não sumir, permite você a navegar para a home do subforum ou na lista de tópicos, por exemplo.

oRJbl.png

Não era isso, era um link de volta pro blog. Acabei de colocar. :13_upside_down:

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Rafael Fischmann disse:

Não era isso, era um link de volta pro blog. Acabei de colocar. :13_upside_down:

Rafael, 

valeu...bom final de semana

não seria melhor clicar em "blog" e abrir na mesma página ao invés de abrir outra aba?

 

[]'s

 

Editado por Setangels

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Fischmann acabei de encontrar um problema ao tentar postar uma ajuda no tópico do El Capitan.

Quando colei alguns comandos dentro das tags code, recebi um alerta dizendo que eu havia sido bloqueado.

O conteúdo é exatamente o desse paste.

http://pastebin.com/vUybw98A

Segue o print do erro.

p4N1r.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Adalberto Taylor disse:

@Rafael Fischmann acabei de encontrar um problema ao tentar postar uma ajuda no tópico do El Capitan.

Quando colei alguns comandos dentro das tags code, recebi um alerta dizendo que eu havia sido bloqueado.

O conteúdo é exatamente o desse paste.

http://pastebin.com/vUybw98A

Segue o print do erro.

É uma proteção da CloudFlare, não tem nada a ver com o sistema do Fórum.

Alterei aqui para quando isso acontecer, ele pedir para você confirmar um captcha em vez de bloquear. Poderia testar de novo, por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, Rafael Fischmann disse:

É uma proteção da CloudFlare, não tem nada a ver com o sistema do Fórum.

Alterei aqui para quando isso acontecer, ele pedir para você confirmar um captcha em vez de bloquear. Poderia testar de novo, por favor?

Imaginei mesmo. Mas como antes não acontecia, imaginei que alguma política do CloudFlare tinha sido modificada durante a atualização.

 

Segue o teste abaixo.

Não tinha prestado atenção nisso. Já teve um caso semelhante por aqui.

Tente o seguinte

ls -la ~/Desktop


O resultado deve ter a pasta .localized, como no meu caso.

drwx------+  4 daw  staff   136 24 Mai 10:25 .
	drwxr-xr-x+ 44 daw  staff  1496 25 Mai 13:32 ..
	-rw-r--r--@  1 daw  staff  6148 24 Mai 10:25 .DS_Store
	-rw-r--r--   1 daw  staff     0 16 Abr 15:02 .localized

Se não aparecer, tente o comando abaixo para criar o arquivo e depois reinicie seu Mac.

touch ~/Desktop/.localized

Aparentemente, tudo ok. Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Thiago Oliveira disse:

Alguma novidade sobre o Tapatalk? Não estou conseguindo logar. 

Ele não está instalado. Estamos tendo dificuldades de configurá-lo na nova versão do Fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, William Flor disse:

Sugestão:
Deveria ter requisitos mínimos para postar anúncio, tipo só acima de 50 postagens no fórum

Isso já foi discutido há um tempo. Não faz sentido essa restrição (não podemos obrigar ninguém a participar do Fórum, muitos podem querer apenas comprar/vender algo) e se ela existisse certamente alguns malandros sairiam postando coisas aleatórias/bestas em tópicos por aí só para chegar ao número mínimo de posts necessários.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/05/2016 at 23:14, Rafael Fischmann disse:

Atualizamos ele também, a priori devia estar funcionando. Você conseguiu logar pelo desktop, mas não por ele? Usou o mesmo login? Como falei, agora logamos pelos antigos "Display Names".

É, ainda não estou conseguindo fazer login por ele, não deu por "Display name" nem por email

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Guilherme de Almeida disse:

É, ainda não estou conseguindo fazer login por ele, não deu por "Display name" nem por email

Como eu respondi a outra pessoa acima, o Tapatalk não está instalado no momento.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Rafael Fischmann disse:

Como eu respondi a outra pessoa acima, o Tapatalk não está instalado no momento.

Desculpe, não tinha visto, acabei de ver. Mas valeu pelo retorno :D Estou no aguardo, pois utilizo mais por ele do que pelo desktop. E parabéns pelas mudanças, ficou muito bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Rafael Fischmann disse:

Pessoal, acho que finalmente consegui instalar o Tapatalk no novo MM Fórum. Podem confirmar se está funcionando direitinho, por favor?

Deu certo :D Funcionou perfeitamente

Editado por Guilherme de Almeida
falta de conteúdo

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Rafael Fischmann disse:

Pessoal, acho que finalmente consegui instalar o Tapatalk no novo MM Fórum. Podem confirmar se está funcionando direitinho, por favor?

Agora sim! Está funcionando.

Só tem um porém, no antigo fórum, quando acessava a opção timeline pelo Tapatalk, ele não aparecia os classificados, e agora está aparecendo. Eu acho isso bem ruim, porque atrapalha ver os outros tópicos de conteúdos interessantes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por _daninja
      Fala pessoal!
      tudo certo?
      Recentemente eu adquiri um macbook pro early 2015. I5 2.7, 8GB RAM, 256 GB HD. 
      Como trabalho com design e edição de fotos e vídeos pretendo fazer um upgrade na RAM e no HD. 
      Para a RAM pensei em comprar esse modelo, aprimorando para 16 GB
      https://www.americanas.com.br/produto/57968599/memoria-notebook-ddr3-16gb-2x-8gb-1333mhz-corsair-mac-memory?pfm_carac=corsair%20mac%20memory&pfm_index=1&pfm_page=search&pfm_pos=grid&pfm_type=search_page%20&sellerId
      A real dúvida é no SSD. Me interessei muito nos modelos da samsung, 970 Evo, Evo plus ou pro, olhando para 1TB,  mas tenho medo de simplesmente "derreter" o mac com esse upgrade. 
      https://www.americanas.com.br/produto/98556688/hd-ssd-samsung-v-nand-970-evo-plus-nvme-m-2-1tb?pfm_carac=samsung%20970%20evo%20plus&pfm_index=4&pfm_page=search&pfm_pos=grid&pfm_type=search_page%20&sellerId
      Sabem me dizer um modelo seguro de SSD para instalar?
      A quantidade de GB (ou 1TB) podem influenciar em algum possível dano na máquina?
      Como saber se o PC pode superaquecer? 
       
      Obrigado!
       
       
    • Por Moiisesaraujo
      Fala galera, 
      Estou com um problema no meu MacBook, como coloquei no título ele é um MacBook Pro de 13’ Mid 2012. Ele liga, no entanto após iniciar, desliga sem fazer nenhum ruído. Pensei que fosse bateria, pois a mesma nunca foi trocada e já apresentava a mensagem para ser substituída. Abri-lo e desconectei o pug de bateria e tentei ligar. Começou a ligar normalmente e após a inicialização completa, desligou novamente, mesmo estando ligado só no cabo. Ou seja, minha teoria de problema na bateria em tese caiu. 
      Estava fazendo pesquisas para fazer alguns upgrades nele, mas com isso não sei o que faço.
      Qual seria a melhor opção??
       
      Agradeço a quem puder me ajudar. 
    • Por FernandaRodrigues321
      Ola! Gente to com um problemao aqui no Mac OSX 10.6.8 Processador 2.93 GHZ Intel Core I7 | Memoria 4GB 1333 MHz DDR3 1TR de HD
      Comprei ele recentemente de um antigo dono que nao utilizava o mac e deixou ele no snow Leopard mesmo, acontece que eu 
      - Nao consigo baixar nada na apple store, pois recebo a seguinte mensagem O ARQUIVO DE DISTRIBUIÇÃO DO PRODUTO NAO PODE SER VERIFICADO. TALVEZ ESTEJA DANIFICADO OU NAO ESTAVA ASSINADO.
      Ja tentei trocar a conta mas nao adianta
      -NAO consigo restaurar usando os comando comd+R, o unico comando que ele responde usando o teclado na inicializacao e para a verificacao da memoria dele, que nao atesta nenhum erro
      -Ja baixei o arquivo do EL CAPITAN, o arquivo abre e pede pra ser colocado em um HD externo ou USB bootavel, mas com nenhuma das duas opcoes ele abre, so abre direto e so reconhece o HD do proprio Mac
      -Ja tentei reparticionar o HD mas ele tambem nao deixa
      -Eu estou usando um teclado do windowns, pode ser que por isso ele nao restaure?
      -O safari nao abre
       
       
    • Por Murilo Callegari
      Olá, estou com uma duvida, antes de fazer eu queria saber se tem alguma restrição, eu estou prestes a comprar um MacMini 2018 em Julho na Apple, porem para economizar eu vou pegar com apenas 8GB ram padrão, porém, quando chegar aqui no Brasil eu pretendo comprar 16GB da ram 2666MHz DDR4 para o MacMini, eu já olhei aqui no Mercado Livre e talz, aparentemente esta tudo certo, eu só queria saber se por questões técnicas tem algum empecilho com performance ou compatibilidade por questão de marca que eu preciso me atentar antes, tem alguma que seja mais recomendada que outra para ter o máximo de tranquilidade possível? 
    • Por Didimm
      Bom dia.
      Alguem ja comprou iPad no mercado livre? Encontrei uma loja no Mercado livre com otima reputação e com o iPad Pro com um preço mais em conta que na loja da Apple, porém fico com o pé atrás. 
      Vi comentários e vi que o índice de satisfação dos clientes também é Bom, porém n emite nota fiscal!
      Tem problema se eles não emitirem a nota fiscal do produto? Eu perco alguma garantia sem a nota? Obrigado!
       
    • Por UnderEu
      Senta que lá vem um pouquinho de história.
       
      Desde que atualizei meu MacBook para o macOS 10.14.4 (Build 18E226), notei o seguinte comportamento:
      - Você usa o notebook normalmente durante um certo período. Daí vc precisa sair de perto do notebook, fecha a tampa, resolve a vida, abre a tampa, digita a senha e segue o jogo;
      - Você repete esse processo umas 2 ou 3x, sempre na normalidade... até que na 4ª vez vc abre a tampa do notebook e a sessão carrega SEM PEDIR TUA SENHA!
      E exatamente após isso:
      - O processo loginwindow está travado no Monitor de Atividade (e não dá pra matar o processo, nem mesmo forçando);
      - As teclas de função (brilho da tela, brilho do teclado, controle de volume, controles multimídia) param de funcionar;
      - O app FaceTime não abre (anulando a possibilidade de atender ligações até no próprio iPhone);
      - Vc não consegue desligar/reiniciar/fazer logoff no menu da maçã (Pop-up de confirmação não aparece).
      Só com "dedoff" (vulgo Desligar no botão, de qualquer jeito) pra restaurar o comportamento correto até que o ciclo se repita.
       
      E eis a parte assustadora do negócio:
      * FileVault está LIGADO;
      * Sistema está configurado p/ pedir minha senha IMEDIATAMENTE após o repouso;
      * E tudo isso foi somente após a atualização do macOS para a versão 10.14.4 (18E226).
       
      Reportei pra Apple no chat de suporte e tbm. por DM no Twitter @AppleSupport e essa foi a conversa (em resumo):
      - "Vocêr já tentou atualizar pra última versão?" -_-'
      - "Você já tentou reiniciar a máquina?" -_-' -_-'
      - "Você já tentou resetar o SMC?" - Já
      - "Você já tentou resetar a NVRAM?" - Já
      - "Você já fez o teste com outro usuário logado na máquina?" - Já
      - "Então, vou te pedir pra vc agendar um horário numa assistência pois tua máquina tá com defeito!" - Não, Apple... minha máquina não tá com defeito. Hardware dela tá funcionando perfeitamente e tudo isso passou a acotecer somente após essa atualização.
      - "Então, não podemos fazer nada se você não agendar um horário em uma assistência para verificar tua máquina! Teu case está cancelado!".
       
      E já que a Apple faz de tudo para inibir que o pessoal faça downgrade dos softwares dela (e também porque meu backup do Time Machine já foi atualizado com essa versão), tive q forçosamente baixar o Beta público do 10.14.5 (18F108f) e me livrar dessa brecha - até o momento, tudo normal - mas fica o alerta para quem estiver usando o macOS Mojave e por algum milagre não tiver atualizado pro 10.14.4 (18E226)... evitem!
      E pra quem já atualizou, queria saber se já notaram o mesmo ou algo parecido?
      É extremamente preocupante saber que o sistema não está protegendo a sessão do usuário devidamente, mesmo com criptografia de disco ativada, mesmo com as configurações forçando para que isso aconteça instantaneamente e a Apple, uma empresa do tamamho que é do valor que adquiriu, se faz de desentendida... bota a culpa no usuário... não admite que o software dela tá bichado... fala que "não tem nada que possa ser feito!", que "você está usando o teu equipamento errado!". E mesmo que haja Radar pra reportar esses bugs, ou eles caem num limbo temporal infinito para alguém dar qualquer resposta daqui uns 10 anos ou simplesmente fecham alegando que o problema já tá sendo tratado (famoso "Duplicate" - o que eu duvido MUITO que realmente esteja).
       
      Só porque eu tava contente com o Mojave, até agora... 😕
      Saudades, macOS Sierra
    • Por Leo Dourado
      Opa, beleza? Ontem adquiri um MacBook Pro que detém o sistema macOS Sierra e vi que existem atualizações possíveis.
      Gostaria de saber se ao atualizar posso vir a ter problemas com o equipamento.
      É meu primeiro contato com qualquer produto apple.
      Obrigado pela atenção. 
    • Por Guilherme Barcelos Chagas
      Pessoal, boa tarde!
      Foi solicitado a atualização de segurança 2018-003 10.13.6.
      Após baixa-la (tudo pelo App Store, como manda o figurino), é solicitado o reinício. Logo após aparece um pop-up solicitando para clicar em "mostrar detalhes" ou "cancelar".
      Após clicar em qualquer uma das opções, nada acontece. 
      Não sei como resolver. Alguém pode dar uma luz?

    • Por sabrina27
      Olá, pessoal! Tenho um macbook pro 13, mid 2012, processador 2,5GHz, Intel Core i5, memória ram de 4GB 1600MHz. Ultimamente tenho achado muito lento (já estava e piorou com o Mojave)... até pra aparecer algum arquivo recém incluído no Finder demora... Utilizo o notebook para algumas pequenas edições no iMovie e também Photoshop. Um upgrade para 8GB de memória ram já resolveria? Vale fazer mais alguma mudança? Tenho até pesquisado outros notebooks (Dell ou Samsung) com uma configuração mais avançada (i7, 16gb ram), mas queria ver se ainda dava pra manter esse macbook com upgrade. Obrigada!
    • Por Renato Aguiar
      Tenho um iMac 2011 com 20GB de RAM e SSD (para o sistema e programas) e o HDD (para os arquivos) e Mac OS High Sierra, com instalação limpa e funcionando até ontem perfeitamente bem.
      Ontem, 30/10/2018, foi liberado a Atualização de Segurança 2018-002 10.13.6, recomendada, no App Store, cliquei para fazer a atualização que solicitou a reinicialização no final.
      Infelizmente na tentativa de reiniciar o sistema para concluir a atualização, o meu computador ficou parada na Tela Preta, aparecendo apenas o ponteiro do mouse, que consigo movimentar com o Magic Trackpad.
      O computador não deliga e nem reiniciar mais, apenas clicando no botão Power trás do iMac por mais de 5 segundos, o que não é muito opropriado.
      Tentei todas as alterantivas possíveis, inclusive com a ajuda do Suporte Técnico da própria Apple:
      Modo de Segurança Option + CMD + P + R (para apagar o VRAM) Option + R Para reinstalar o sistema (instalei o sistema e não deu certo) Utilitário de Disco (apenas uma vez reiniciou depois disto, mas não concluiu a instalação da atualização) OnyX (depois de tudo, mas ele pede para reiniciar para continuar e para por ai) E depois de várias tentativas desisti, consigo ligar e trabalhar normalmente com o meu iMac, tudo normal e rápido. Apenas não consigo desligar normalmente, por meio do "Desligar..." ao clicar no ícone da Maça no topo da barra superior. Entra na bendita tela preta e sou obrigado a desligar no botão de energia do iMac.
      Meses atrás em um outro atualização tive o mesmo problema, outras pessoas do Brasil e do Mundo tiveram o mesmo problema, apenas resolvi fazendo a instalação do zero, o que não queria fazer agora, pois vai dar um trabalho enorme, horas para deixar tudo como está. Pois se eu usar o Backup no final, como muitos já relatram o problema pode retornar.
      Por faovr, se alguém teve este problema e se conseguiu resolver poste aqui. Agradeço deste já.
       

  • Estatísticas do Fórum

    • Total de Tópicos
      48.894
    • Total de Posts
      417.406
×
×
  • Criar Novo...