Ir para conteúdo
  • Cadastre-se

Posts Recomendados

9 minutos atrás, Adalberto Taylor disse:

Aproveitando o gancho. Entendo que ambientes diferentes devem, sim, abrir e abas diferentes. Mas há uma inconsistência aí, porque no blog o forum abre em nova aba, porem no forum o blog abre na mesma aba.

A meu ver, isso gera uma confusão.

Para exemplificar melhor.

Blog -> Forum = Nova aba
Forum -> Blog = Mesma aba

Você está certíssimo, e a gente tinha configurado assim. Não sei por que não está abrindo em uma nova, vou verificar agora. Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, William Flor disse:

Insisto que os itens dos classificados não deveriam ser exibidos quando vamos em “Conteúdo não lido” 

O Ramon já ensinou como você pode personalizar isso: 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14 de junho de 2016 at 14:23, Rafael Fischmann disse:

Eu vi sim. Entendo que prefira do outro jeito, mas conversamos aqui internamente e deixaremos desta forma. São ambientes diferentes do site.

Entendi, os ambientes diferentes.

Em 14 de junho de 2016 at 14:57, Adalberto Taylor disse:

Aproveitando o gancho. Entendo que ambientes diferentes devem, sim, abrir e abas diferentes. Mas há uma inconsistência aí, porque no blog o forum abre em nova aba, porem no forum o blog abre na mesma aba.

A meu ver, isso gera uma confusão.

Para exemplificar melhor.

Blog -> Forum = Nova aba
Forum -> Blog = Mesma aba

Vou aproveitar o gancho também:

Blog -> Forum = Nova aba

OK, vou ter duas abas abertas.

Forum -> Blog = Mesma aba

Não esta acontecendo isso.

 

Mas se acontecesse, teríamos algo assim:

Blog -> Forum = Nova aba
Forum -> Blog = Mesma aba, se quero ir no Fórum, outra aba aberta com o Fórum

No final das contas, vou ter o primeiro Blog aberto e outras abas iguais.

Não sei se é só meu caso mas eu alterno bastante entre Blog/Fórum e quando vejo tenho várias abas abertas

Não sei se deu para entender..rsrs

[]'s

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Setangels disse:

Vou aproveitar o gancho também:

Blog -> Forum = Nova aba

OK, vou ter duas abas abertas.

Forum -> Blog = Mesma aba

Não esta acontecendo isso.

 

Mas se acontecesse, teríamos algo assim:

Blog -> Forum = Nova aba
Forum -> Blog = Mesma aba, se quero ir no Fórum, outra aba aberta com o Fórum

No final das contas, vou ter o primeiro Blog aberto e outras abas iguais.

Não sei se é só meu caso mas eu alterno bastante entre Blog/Fórum e quando vejo tenho várias abas abertas

Não sei se deu para entender..rsrs

[]'s

Cara, não entendi, não. :23_stuck_out_tongue_closed_eyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom vamos lá.

Isso agora:

- No Blog, se clicar em Fórum abre outra aba (aba Fórum), OK?

- Se nessa última (Fórum) clicar em Blog, tá abrindo outra aba.

Até aí já estou com 3 abas abertas, Blog, Fórum, Blog.

O que era para ser (acho):

- Blog, clica em Fórum abre outra aba (Fórum)

- Nessa aba aberta (Fórum), clica em Blog, abre na mesma aba (Blog)

Dessa forma, tenho 2 abas abertas: Blog e Blog (que era a aba Fórum antes)

Mas vamos a mais um pedaço:

Se nessa última Blog aberta, clico em Fórum, vou ter outra aberta e teria: Blog, Blog, Fórum

A solução é ir fechando....rsrs

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Setangels disse:

Bom vamos lá.

Isso agora:

- No Blog, se clicar em Fórum abre outra aba (aba Fórum), OK?

- Se nessa última (Fórum) clicar em Blog, tá abrindo outra aba.

Até aí já estou com 3 abas abertas, Blog, Fórum, Blog.

O que era para ser (acho):

- Blog, clica em Fórum abre outra aba (Fórum)

- Nessa aba aberta (Fórum), clica em Blog, abre na mesma aba (Blog)

Dessa forma, tenho 2 abas abertas: Blog e Blog (que era a aba Fórum antes)

Mas vamos a mais um pedaço:

Se nessa última Blog aberta, clico em Fórum, vou ter outra aberta e teria: Blog, Blog, Fórum

A solução é ir fechando....rsrs

Eu meio que entendi o que você quer dizer, @Setangels, mas não entendi por que você clicaria de novo no link pro blog no Fórum, se o blog já está aberto em outra aba. Não é mais fácil/rápido simplesmente trocar para a aba dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim é meio que automático ir no link do Blog, na página do Fórum.

Mas vou me policiar para não ter tantas abas abertas, visto que antes ia alternando entre um e outro ambiente na mesma aba.

 

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro que na página inicial ocorra a ampliação da quantidade de Últimos Tópicos de 5 para 10 ou mais, pois favorece a visualização de assuntos recentes para quem sempre visita e também porque existe ampla área livre disponível bastando rolar a página para perceber o vazio que se forma no menu do lado direito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, sigma7 disse:

Sugiro que na página inicial ocorra a ampliação da quantidade de Últimos Tópicos de 5 para 10 ou mais, pois favorece a visualização de assuntos recentes para quem sempre visita e também porque existe ampla área livre disponível bastando rolar a página para perceber o vazio que se forma no menu do lado direito.

Feito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se é tecnicamente possível, mas também considero incorreto que conste a data de criação e o autor do tópico, ao invés de constar a data e autor da última postagem. Enfim, deveria constar igual o ocorre nas informações do centro da página inicial, que são autor e data da postagem recente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal quem acompanha o forum basicamente pelo tapatalk como eu a visualização ficou bem ruim. Basicamente so se ve classificados. O dica de criar a visualização de posts novos sem classificados não funciona por la. 

Não tem como tirar os classificados dessa regra de postas não lidos como era antigamente. Era bem melhor para acompanhar as discussões antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Adalberto Taylor disse:

Um comportamento que tenho notado desde a atualização, mas só agora resolvi reportar.

Sempre que alguém cita um post meu, recebo duas notificações. Uma da resposta em si e outra da citação. 

 

É que são opções distintas, mesmo, aqui:

https://forum.macmagazine.com.br/index.php?/notifications/options/

"Quando alguém comentar em algo que sigo", "Quando alguém citar um post ou comentário que eu fiz" e "Quando alguém mencionar a mim em um post".

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/11/2016 at 15:47, Rafael Fischmann disse:

É que são opções distintas, mesmo, aqui:

https://forum.macmagazine.com.br/index.php?/notifications/options/

"Quando alguém comentar em algo que sigo", "Quando alguém citar um post ou comentário que eu fiz" e "Quando alguém mencionar a mim em um post".

Entendo, eu já tinha visto essa configuração. Mas o normal, antes da atualização e em outros fóruns, é receber apenas uma notificação, geralmente a da citação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/01/2018 at 22:33, sirisy disse:

não sei se isso já foi discutido (provavelmente sim), mas não tem como excluir uma msg postada no fórum?.... 

Entre em contato com a moderação que avaliaremos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Erika Rezende
      Pessoal, estou com um MacBook pro meados de 2012 e fiz a troca do HD por um SSD 480gb. 
      Tentei fazer o upgrade usando o restaurador, tentei fazer instalação limpa do Catalina usando direto no SSD no local do HD anterior... Mas o único jeito foi colocando o SSD numa case e fazendo a instalação limpa. Quando eu coloco o SSD no conector sata do Mac ele apresenta um erro interno ao copiar dados de destino e não vai. 
      Aí instalei o Catalina normal e tentei colocar o SSD já com o Catalina instalado dentro do Mac.. mas, ele não inicia.. Fica com uma interrogação e não vai.. 
      Aí estou suspeitando do cabo flat... Será que procede?! 
      Com o USB ele funciona normal... Não sei o que fazer...
      Obrigada. 
    • Por Del Rei
      Buenas!
      Tenho um iMac 27" 2017 nas configurações abaixo:
      - Processador: i5 3,4 GHz (Turbo Boost de até 3,8 GHz).
      - Vídeo: Radeon Pro 570 4 GB.
      - Memória: 32GB (eram 08 mas fiz upgrade pra 4x8GB).
      - SSD Externo (Samsung M5 1TB) via USB-C por onde rodo o SO (achei assim melhor do que rodar o SO diretamente no Fusion Drive).

      Seguinte... Pras coisas do dia-a-dia, roda numa boa. Mas eu faço algumas edições de vídeo no FCPX que geralmente engasgam quando o projeto começa a ficar com edições mais elaboradas (normalmente os trip vídeos), principalmente em arquivos 4K. Usando o Davinci Resolve então, putz. Parece uma carroça mesmo num projeto razoavelmente simples. Os arquivos da biblioteca estão sempre dento do SSD. Já utilizei proxy, mas além de demorar uma vida criando os proxys, não gosto da qualidade do preview. Enfim, quero ver se consigo melhorar isso.

      Quando fiz o upgrade de RAM achei que fosse melhorar consideravelmente, mas não.... Suspeito que o gargalo esteja sendo no CPU ou GPU. 

      Resumindo minha dúvida: Qual hardware devo focar pra melhorar minha vida nas edições? Novo processador? SSD interno? Mais memória?
      Eu teria como disponibilizar talvez uns 4 mil pra esse upgrade. E acho que não teria coragem de abrir o iMac em casa, então talvez nesses 4 mil estaria incluído o valor da mão de obra...

      OBS: Não trabalho com vídeos, mas sou hobbista de áudio/vídeo. Gravo minhas músicas em casa e edito meus vídeos (tanto de música quanto os de viagens). 
       
    • Por bilgo
      Galera, olá prazer.
      Detesto chegar no fórum já pedindo ajuda, mas na internet não consigo encontrar NADA de informação de alguém passando a mesma raiva que eu...
      Bom, comprei um iMac no final de 2018 todo feliz em ter finalmente uma máquina para trabalho, infelizmente cai no conto dos HD de 5400RPM e simplesmente não havia como realizar as minhas tarefas nessa carroça de HD.
       
      No começo desse ano consegui fiz orçamentos para tentar colocar um SSD dentro do computador mas os preços praticados são absurdamente ridículos. Tive orçamentos de mais de 3K para fazer o serviço. Uma máquina que custa o que custa deveria rodar lisa mesmo antes de plugar na tomada na minha opinião. Conversei com alguns amigos, vi na internet sobre o assunto e descobri que uma solução seria usar um SSD externo para melhorar o desempenho da máquina. Virei a chave e fiz o procedimento de instalar do zero o macOS no SSD e só migrar minhas pastas pessoais para o sistema novo.
       
      Estava indo tudo bem até surgir um update no macOS - Como quase toda vez que aparece cliquei para atualizar, porém no meio do update surgiu a seguinte mensagem:
       
      Eu tentei de tudo
      - Inicializar no modo de segurança - Sem sucesso
      - Inicializar no recovery mode - Sem sucesso
      - Limpar o kernel com os atalhos - Sem sucesso
       
      EDIT: Meu iMac não tem o chip T2
      A única alternativa foi realizar a instalação do OS inteira a partir do OS que estava no disco de 5400 original que deixei como backup.
      Entendi que poderia ter sido uma falha daquela instalação específica, mas hoje ao tentar instalar uma NOVA atualização, o problema se repetiu.\
       
      Alguém já passou por essa situação absurda?
      Preciso saber se esse erro já foi evidenciado por mais alguém no planeta e se existe uma solução definitiva que não seja "Não atualize mais seu sistema" - como já li nos forums oficiais da apple gringa com pessoas com outros problemas...
       
    • Por SamuelRR
      Bom dia, só preciso, gentilmente, da ajuda de vocês, sou novo aqui
      Quero fazer um upgrade no meu MacBook Pro 2011, estou pensando em comprar um ssd de 1tb da Kingdian no AliExpress, pois está um preço bacana e nos comentários do anúncio todos falam muito bem dele, mas tenho receio de o slot não ter o melhor encaixe ou não ser compatível...
      alguém pode ajudar-me ?
       
    • Por Techslim
      Atualizei o iPadOS 13.3.1 para o 13.4.1 do meu iPad Pro 10.5” no dia 12/05/2020 e ele começou a reiniciar sozinho depois de 4 minutos. Entrei em contato com o Suporte da Apple e eles me mandaram restaurar o iPad no iTunes do PC, procedimento que não resolveu, entrei em contato novamente e me mandaram pra assistência técnica que por sua vez alegaram problema na placa... Queriam ficar com meu iPad e me vender outro igual por 3800,00 reais com garantia de 3 meses... Absurdo!
      Alguns dias depois para minha surpresa vejo relatos de sites internacionais, nacionais e inclusive no fórum comunidades Apple que donos de iPads iguais ao meu estão com o mesmo problema após a atualização... Problema específico desse iPad Pro 10.5” de 2017 após a atualização do iPadOS 13.4.1 ou superior.
      Não sei o que fazer...
    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por Rodrigo_Braga
      Olá! Tenho um desktop iMac 21pol mid2010, 3,2ghz Intel Core i3, 4gb 1333mhz ddr3, Gráficos Ati Radeon hd 5670 512mb.
      Ele está lento e gostaria de dar uma sobrevida. O que seria mais indicado para um upgrade: aumentar a memória de 4gb para 16gb (máximo), instalar um SSD, ou ambos (vale a pena ambos)?
      Obrigado. Rodrigo
    • Por AlvaroDias
      Bom dia, comprei um MacBook Pro Retina mid 2013, aposentei o meu antigo mid 2012, gostaria de indicações para upgrade de ssd, ja que o mesmo nao tem o ssd soldado na placa.
      Vi esse modelo que precisaria de uma adaptador vendido por 14 reais: SD WD Green M.2 2280 4800GB - WDS480G2G0B - Western Digital
      porem sera que a velocidade é maior que o que vem de fabrica no macbook?
       
      Grato.
       
    • Por Isadora Leão
      Oi gente! To querendo comprar um IPAD AIR 3 pra usar com a Apple Pencil. Estou querendo muito um, e logo, por causa de toda a situação atual tá difícil encontrar importadores que tenham estoque. A minha dúvida é, vocês acham que compensa comprar um usado só pra ter o Ipad logo? Outra coisa, tem alguma desvantagem em comprar usado além da garantia da apple? 
       
    • Por Raul Duelis
      Salve galera
      Tenho um MacBook White (Early 2008) que ainda uso para utilizar o pacote Office, assistir vídeos, filmes e séries por streaming e etc. Como tenho um desktop com um i5, para coisas básicas o Mac ainda me supre bem. No entanto, gostaria de saber se ele suporta 8Gb de RAM DDR2. Sei que a Apple diz, de forma oficial, que suporta no máximo 4, mas se for possível colocar um pouco a mais, nem que seja 6Gb, já seria ótimo. 
      Desde já, agradeço. Abraços!
  • Estatísticas do Fórum

    • Total de Tópicos
      50.108
    • Total de Posts
      424.570
×
×
  • Criar Novo...