Ir para conteúdo
  • Cadastre-se
Paulo2908

Problemas com lentidão e distância

Posts Recomendados

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Paulo2908 disse:

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Se você pode passar um cabo entre o roteador e o Mac, escolha essa opção. Pode não ser a mais bonita ou mais fácil de realizar, mas vai ser de longe a solução mais estável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente isso fica muito mais complicado, pq é um macbook air 11, não tem entrada ethernet, e eu já uso a thunderbolt para o hdmi (sem contar que eu não tenho o adaptador)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/06/2016 at 01:27, Paulo2908 disse:

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Não tem como mudar a localização do roteador?

Caso não tenha como, faça uma brigde com um novo roteador via ethernet, assim repete o sinal e amplia para todos os dispositivos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
    • Por whatsvendasbr
      TUTORIAL ENSINANDO PASSO A PASSO COMO COLOCAR O MODEM HUMAX ONLINE FUNCIONANDO NORMALMENTE NA INTERNET. COMO SUBIR CERTIFICADOS E CAPTURAR CERTIFICADOS.
      NÃO FIQUE SEM INTERNET, VOLTE A NAVEGAR !!!
      COLOQUE O MODEM PARA FUNCIONAR NOVAMENTE COM INTERNET DE ALTA VELOCIDADE
      PARA FAZER ESSE PROCEDIMENTO NÃO PRECISA ABRIR O MODEM, VOCE VAI USAR SOMENTE O CABO DE REDE E PODE FAZER QUANTAS VEZES PRECISAR.
      O KIT É COMPOSTO DE:
          TUTORIAIS PASSO A PASSO + VÍDEO
          - COMO PESCAR CERTIFICADOS
          - RASTREADOR PARA CERTIFICADOS E MACS
          - COMO SUBIR CERTIFICADOS NO MODEM
          - TODOS OS SOFTWARES NECESSÁRIOS
          - KIT HAXORWARE

      Contato:
      WhatsApp: (11)96897-7639
      https://whatsvendasbr.com/desbloqueio-modem-humax
       

    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por antoniojn
      Meu MacBook não está iniciando a recuperação via internet.
       
      Tenho um MacBook Pro Mid 2009 que está com um HD zerado nele. Para instalar o SO, pesquisei e encontrei algumas combinações de teclas que devem ser usadas para reinstalar o SO via internet, porém nenhuma chega a iniciar a instalação do SO.
      Ao ligar segurando a tecla Option aparece apenas o ponteiro do mouse no centro da tela e mais nada acontece.
      Ao ligar segurando outras combinações (como Option + Command + R, Command + R ou Shift + Option + Command + R) o Mac não tem nenhuma ação e inicia tentando achar o SO no HD, o que termina com o ícone da pasta e interrogação piscando.
       
      P.S. Tentei instalar por um pen drive bootavel, mas o mais longe que consegui ir foi ver a maça carregando e na metade do carregamento aparecer o simbolo de proibido.
    • Por Paulo2908
      O mac da assinatura ficou absurdamente lento da noite para o dia (de noite tava assistindo netflix e ele tava ok, quando fui usar no outro dia ele estava lentíssimo, pior do que o netbook com intel atom que eu tinha anos atrás). Resetei smd, pram, formatei zerando o disco e instalando de novo e ele continua lento e com as ventoinhas funcionando no máximo. O que fazer? 
    • Por RRC
      Boa tarde,
      Estou com sérios problemas em usar minha versão do Pacote Office 2016 (15.29);
      CENARIO
      - Possuo arquivos grandes de texto no word (555 páginas) que possuem vários hyperlinks (no cabeçalho e dentro do texto), que conectam palavras de uma parte do texto com outra palavra dentro do mesmo documento de texto;
       - Não tenho interesse em usar iWork da Apple;

      PROBLEMA
      A. Toda vez que clico na palavra hyperlink demora excessivamente para ir até o trecho licenciado;
      B. Arquivo de word trava várias vezes, levando muito tempo para destravar (3 - 5 min);
      C. Fecha frequentemente o WORD aparecendo a msg de erro no programa, ai tem que abrir tudo de novo ... se perde o que estava sendo feito etc...

       
      DÚVIDA
      1. Será que a versão oficial paga solucionaria esses bug? (já estou perdendo a paciência)
      2. Existe alguma coisa a ser feita para solucionar (desabilitar alguma coisa)?
      3. Existe alguma versão do Pacote Office for Mac que seja a melhor, trave menos, que a 2016???
    • Por aka.balaumHD
      Gostaria de saber se foi coincidência ou não, mais após o ultimo update ficou tanto o Chrome e Safari com LAG, (no Chrome fica dizendo Resolvendo Host) alguém mais esta passando por isso ? ou só eu  .?  
      ABS
  • Estatísticas do Fórum

    • Total de Tópicos
      47.545
    • Total de Posts
      408.041
×
×
  • Criar Novo...