Ir para conteúdo
  • Cadastre-se
Paulo2908

Problemas com lentidão e distância

Posts Recomendados

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Paulo2908 disse:

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Se você pode passar um cabo entre o roteador e o Mac, escolha essa opção. Pode não ser a mais bonita ou mais fácil de realizar, mas vai ser de longe a solução mais estável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente isso fica muito mais complicado, pq é um macbook air 11, não tem entrada ethernet, e eu já uso a thunderbolt para o hdmi (sem contar que eu não tenho o adaptador)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/06/2016 at 01:27, Paulo2908 disse:

Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20%. Enfim, o que posso fazer para resolver o problema? (Um repetidor não é uma opção, pq eu comprei esse roteador ontem, e to zerado haha)

Ps: O apartamento não está mobiliado como indica a planta, essa é apenas a planta padrão fornecida pela construtora

Ps2: Estou pensando em puxar um cabo rj45 da sala até o quarto, mas não sei se funcionaria

Não tem como mudar a localização do roteador?

Caso não tenha como, faça uma brigde com um novo roteador via ethernet, assim repete o sinal e amplia para todos os dispositivos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
    • Por oslecmac
      Fala galera, beleza?
      Seguinte, to me desfazendo da minha CPU Dell XPS 8930. O mesmo tem garantia até abril 2020.
      Motivo? Tentei usar Windows, mas não rolou. Comprei um MacMini e estou usando o sistema Apple de novo.
      Segue a configuração da CPU:
      Processador core i5 8 geração Coffe Lake
      8 GB memória DDR4 (expansível até 64GB)
      SSD 256 GB + 1 TB 7200 RPM
      Placa de video Intel Graphics 630 com 1GB (espaço para placa dedicada)
      5 entradas USB 2.0 , sendo 3 dianteiras e 2 traseiras
      4 entradas USB 3.0, todas na traseira do gabinete
      Entrada HDMI e Display Port (acompanha cabos)
      WiFi / Bluetooth / Rede Ethernet
      DVD / Leitor de cartões
      Acompanha teclado e mouse sem fio DELL
      Quanto? Todo esse conjunto, com garantia até abril de 2020 por 2300 reais. Aceito troca em MacBook com boa configuração, seja Air, Pro ou 12".
      Obs: Caso seja necessário, posso criar um link no Mercado Livre.
      Obrigado pelo espaço.

    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por Gustavo Henrique Damiani Chinelato
      Queria saber se meu hardware é compativel com o hackintosh...
       
      Proc: AMD Ryzen 5 2400G 3,6 GHz
      Ram: 8gb
      MB:   Asrock A320M-HDV
      Placa de Vídeo:  Vega 11
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
  • Estatísticas do Fórum

    • Total de Tópicos
      48.576
    • Total de Posts
      416.305
×
×
  • Criar Novo...